ШКОЛА КАРТОЧНЫХ ФОКУСОВ

Назад | Оглавление | Вперед
Коцыло В.В. 2003
Данная книга является прямым плагиатом с книги Йохена Цмека. Некоторые фразы даже не переведены. Огромное количество ляпов делает чтение увлекательным и труднозабываемым. Здесь вам и фокусник Роберт Гудини и одноручный вольт Чарли, индусская тасовка, триплирование и индифферентная карта... Полный спектр ошибок пятиклассника двоечника желающего заработать легкие деньги, но не знающего иностранного языка.

ОГЛАВЛЕНИЕ
О ФОКУСАХ С ИГРАЛЬНЫМИ КАРТАМИ
ЛОВКОСТЬ РУК
ФАЛЬШИВЫЕ ТАСОВКИ
ФАЛЬШИВЫЕ СЪЕМКИ
ВОЛЬТ
ФОРСИРОВАНИЕ КАРТЫ
ПАЛЬМИРОВАНИЕ КАРТ
ДВОЙНОЙ ПОДЪЕМ
ПОДМЕНЫ
СДАЧА ВТОРОЙ КАРТЫ
КЛЮЧЕВАЯ КАРТА
ПЕРЕСЧЕТЫ
КОНТРОЛЬ ЗА ВЫБРАННОЙ КАРТОЙ
ЭКВИЛИБРИСТИКА
ПРОЧИЕ ПРИЕМЫ И ПРИСПОСОБЛЕНИЯ
ПРИЕМ МАСТЕРА
ИЗ ТАЙН КАРТОЧНЫХ ШУЛЕРОВ


О ФОКУСАХ С ИГРАЛЬНЫМИ КАРТАМИ

Искусство карточных фокусов широко распространено как среди профессионалов, так и среди любителей и имеет множество поклонников. И для этого есть все основания.
Кажется, скромной колоде карт трудно соревноваться с ярким сценическим реквизитом или тонкой техникой микромагии, Но это только на первый взгляд. С любым "волшебным" аппаратом можно сделать один, два, максимум три трюка. А маленькая скромная карточная колода имеет неисчерпаемые возможности. Знаете ли вы, сколько существует карточных трюков? К 1940 году их насчитывалось более 11 тысяч, а сейчас раза в два больше. И это неудивительно - ведь комбинационные .возможности колоды карт поистине неисчерпаемы. Задавали ли вы себе вопрос, сколькими способами можно расположить карты в обычной колоде в 32 листа? Подсчитать это несложно.
Две карты могут быть расположены только двумя способами: 1-2 и 2-1, или 1x2 = 2.
Три карты можно расположить уже шестью способами: 1-2-3; 1-3-2; 2-1-3; 2-3-1; 3-2-1; 3-1-2. Или 1x2x3=6.
Таким же образом можно подсчитать, что четыре карты располагаются 24 способами, пять карт - 120 способами, шесть карт - 720 способами, семь карт - 5040 способами, а восемь карт 40320 способами (1x2x3x4x5x6x7x8).
Невероятно? А что вы скажете о количестве комбинаций в колоде, состоящей из 32 листов, которое выражается вот таким числом:
263.130.854.592.673.365.047.218.012.160.000.000?
Конечно, все трюки знать невозможно, да в этом и нет необходимости. Если хорошо освоить хотя бы сотню фокусов, их вполне хватит на много веселых вечеров.
Всем хорошо известно, что популярность карт в мире очень велика - редко в какой семье не найдется карточной колоды. А значит, "волшебный" аппарат всегда под рукой. К тому же стоят карты не так уж и дорого, и даже любитель может позволить себе приобрести несколько колод, чтобы оперировать специально подготовленными отдельными колодами и отдельными препарированными картами.
История карт овеяна многими легендами. В 1273 году Марко Поло побывал в Пекине. Из его сообщения следует, что уже в это время игральные карты были хорошо известны китайцам. Когда же карты появились в Европе, сказать трудно. Существует легенда, согласно которой первые карты изготовил придворный Карла VI - для своего впавшего в безумие короля. На картах были изображены портреты сановников и дам.
Многочисленные легенды наделяют карты способностью влиять на судьбу, в старину их даже называли молитвенником дьявола. Но вряд ли они обладают мистическими и демоническими свойствами - как могут эти пестрые кусочки картона влиять на судьбы людей или предсказывать будущее? Скорее, это всего лишь красивый и эффектный вымысел. А вот игра в карты действительно способна причинить много несчастий.
Хотя, конечно же, совпадений, связанных с картами, великое множество. Возьмем, к примеру, полную карточную колоду. В ней 52 листа - столько же недель в году. Четыре масти соответствуют четырем временам года (в двойной немецкой колоде тузы имеют соответствующий рисунок). В каждой масти 13 карт - столько же лунных месяцев в году. Сложите цены карт колоды (туз = 1, валет = 11, дама = 12, король = 13) и вы получите 364, т.е. почти столько же, сколько дней в году. Правда, год имеет 365 дней, но если 52 недели умножить на 7, то получится 364. Сложите теперь цены 13 карт одной масти - получите 91, а если их снова разделить на 7, то снова получите 13.
Удивительно, не правда ли? Но совсем странное совпадение получается, если вы пересчитаете количество букв в названиях карт одной масти.
По-немецки (СН = одной букве):
А S (2) Z W Е I (6) D R Е I (10) V I Е R (14) F U N F (18)
S Е СН S (22) S I Е В Е N (28) А СН Т (31) N Е U N (35)
Z Е Н N (39) В U В Е (43) D А М Е (47) К О N I G (52)
По-английски:
А С Е (3) Т W О (6) Т Н R Е Е (11) F O U R (15) F I V Е (19)
S I X (22) S Е V Е N (27) Е I G H Т (32) N I N Е (36)
Т Е N (39) J А С К (43) Q U Е Е N (48 ) К I N G (52)
По-французски:
А S (2) D Е U Х (6) Т R О I X (10 ) Q U А Т R Е (17)
С I N О (21 ) S I X (24) S Е Р Т (28) Н U I T (32) N Е U F (36)
D I X (39) V A L E T (44) R E I N E (49) R O I (52)
По-русски ("ь" не считать):
Т У З (3) Д В А (6) Т Р И (9) Ч Е Т Ы Р Е (14) П Я ТЬ (18)
Ш Е С ТЬ (22) С Е МЬ (25) В О С Е МЬ (30) Д Е В Я ТЬ (35)
Д Е С Я ТЬ (40) В А ЛЬ Т (44) Д А М А (48) К Р У ЛЬ (52)
("вальт" и "круль" - старинные названия валета и короля).
Однако некоторые удивительные совпадения явились не только причиной возникновения суеверий - после анализа любознательных людей они стали основой для многих занимательных фокусов.
Ну и конечно же, нельзя не сказать о том, что карточные фокусы производят совершенно ошеломляющий эффект. Некоторые комбинации построены настолько остроумно, что даже профессионалу трудно проникнуть в их секрет. А если еще учесть, что реквизит для подобных трюков занимает очень мало места (в ящике письменного стола может храниться несколько сотен фокусов) и его легко транспортировать, у вас наверняка не останется никаких сомнений относительно преимуществ фокусов с картами. Но, берясь за освоение этого дела, следует помнить, что только большой и упорный труд, постоянные тренировки и любовь к карточному искусству позволят трюкам засверкать волшебным фейерверком в ваших руках.


ЛОВКОСТЬ РУК

Появление колоды карт
Появление колоды карт из ниоткуда - хорошее начало карточной программы. Перед представлением вы заталкиваете колоду (в футляре) в правый рукав пиджака. Футляр лежит клапанным концом к ладони, а язычок клапана должен быть обращен вверх. Левой рукой достаете из кармана плоский предмет - монету, фишку и т.п., который помещаете на ладонь левой руки. При этом зрители видят, что карт у вас в руках нет. Вытягиваете руки и еще раз показываете предмет. Опускаете правую руку, и колода выскальзывает из рукава в ладонь. Ударяете правой рукой по вытянутой левой руке - появилась колода карт.
При этом ударе предмет, прикрытый появившейся колодой, исчезает из поля зрения зрителей. Открываете футляр, вынимаете колоду карт и кладете ее на стол, а пустой футляр вместе со спрятанным под ним предметом отправляете в карман.
Вы можете произвести подготовку прямо на глазах у зрителей. Положите во внутренний правый карман пиджака колоду карт вместе с плоским предметом. Говорите зрителям, что вам потребовался этот предмет. Засовываете руки поочередно в несколько карманов, а затем в карман, где спрятана колода, достаете ее и помещаете в рукав. Еще раз засовываете руку в этот карман, достаете предмет; кладете его на ладонь левой руки, а далее действуете так, как было описано выше*.

Подмена колоды
Иногда фокус можно показать только с заранее подготовленной колодой. Чтобы добиться желаемого эффекта и убедить зрителей, что карты самые обычные, вы должны уметь делать фальшивую тасовку и съемку, а также в нужный момент подменить колоду. Способы подмены колоды и описаны ниже.
1. Подготовленную колоду заранее помещаете во внутренний карман пиджака. Из колоды, которую вы будете тасовать и снимать на глазах у зрителей (обе колоды должны иметь одинаковый крап), берете три карты, запоминаете их и кладете в тот же карман, но у другого края, так, чтобы эти три карты не смешались с подготовленной коло-дой. Когда вы желаете ввести в обращение подготовленную колоду, берете у зрителя перетасованную колоду и делаете вид, будто кладете ее во внутренний карман пиджака. Держите колоду большим и указательным пальцами ПР и, повернувшись к зрителям левым боком, вставляете средний палец, безымянный и мизинец во внутренний карман пиджака, а остальными двумя пальцами заталкиваете колоду в левый нижний карманчик жилета. У зрителей создается иллюзия раздувающегося кармана от помещенной в него руки.
Теперь вы демонстрируете чувствительность кончиков пальцев. Вводите руку во внутренний карман пиджака и делаете вид, будто ощупываете колоду, называете те три карты, которые заняли из спрятанной в жилетном кармане колоды, достаете их и показываете зрителям. Затем опускаете их во внутренний карман пиджака, а в действительности - в жилетный карман. Предлагаете зрителю достать колоду из вашего кармана и начинаете представление с ней.
2. Подготовленную колоду помещаете в нижний карман жилета. Колоду, которая подлежит подмене, держите в ЛР, поворачиваетесь к столу, роняете эту колоду в левый наружный карман пиджака, одновременно берете колоду из жилетного кармана ПР и сразу же передаете ее в ЛР.
3. Подготовленную колоду помещаете в правый наружный карман пиджака, кладете ее у одного из углов кармана. Заранее подсматриваете две нижние карты колоды. Форсируете такие же две карты из колоды, которая находится в обращении, передаете колоду зрителю, чтобы он спрятал в нее форсированные карты и перетасовал колоду.
Кладете колоду в правый наружный карман пиджака, но в другой его угол. Называете форсированные карты и достаете их из-под низа подготовленной колоды, а затем и саму колоду.

Рис. 1
4. На столе лежит стопка конвертов, которая с узкой стороны обвязана лентой. В нижней половине стопки снизу сделан вырез по размеру колоды. Края бумаги конвертов вокруг выреза склеены вместе. В полости лежит подменная колода (рис. 1).
Для мотивации присутствия конвертов на столе необходимо, чтобы в одном из последующих трюков участвовал конверт.
Подмена производится следующим образом. Кладете колоду слева рядом с конвертами, которые скрывают ее от взоров зрителей. Берете стопку конвертов и перемещаете ее еще дальше влево, а в действительности - на подменную колоду, а колода, которая была спрятана в стопке конвертов, появляется на столе.

Рис. 2
Для подмены небольшого количества карт можно воспользоваться другим методом. Аккуратно отрежьте клапан у одного из конвертов, положите его наверх другого конверта с отогнутым клапаном - теперь два конверта выглядят как один. Этот сдвоенный конверт кладете на стопку конвертов (рис. 2).
Просите одного из зрителей выбрать несколько карт из колоды, не смотреть на их лицевую сторону и положить в удерживаемый вами конверт крапом вверх. Поворачиваете всю стопку конвертов к вашему телу, держите ее вертикально, адресной стороной к зрителям. За отогнутый клапан вытягиваете вверх конверт и заклеиваете его, а стопку конвертов кладете адресной стороной вверх. Карты зрителя остались в конверте с отрезанным клапаном. Если вы заранее зарядите конверт с отогнутым клапаном известными вам картами, то произойдет, подмена, а если этот конверт пустой - то карты исчезают из конверта.
*Примечание. В дальнейшем вместо словосочетания "правая рука" будет употребляться сокращение ПР, а вместо "левая рука" - соответственно ЛР. Также в сокращении будут даваться достоинство и масть карт, например, туз бубен - Тб.


ФАЛЬШИВЫЕ ТАСОВКИ

Монолитная фальшивая тасовка через руку
Эта тасовка - одна из самых обманных. Делайте ее легко и небрежно - и в ста процентах случаев введете зрителей в обман. Она позволяет не только сохранить неизменным порядок карт в колоде, но при необходимости легко перенести верхнюю карту колоды под нижнюю. Эта тасовка является вариантом тасовки, описанной карточным специалистом Михаэлом Мак-Дуглассом.

Исполнение
1. Колоду держите, как при обычной тасовке через руку - за узкие концы большим и вторым пальцем ПР, остальные же пальцы лишь слегка прикасаются к концам колоды; крап колоды обращен влево. Мысленно разделите колоду на 4 части, счет четвертей слева направо.

ЛР

ПР
2. При первом пасе ПР роняет левую первую четверть колоды. Карты не должны разделяться - пусть они упадут небольшим пакетом. Это намного облегчит ваши действия и увеличит шансы обмана.

ЛР

ПР
Рис. 4
3. На втором пасе колоду опускаете вперед от малого пакета. Третий палец забирает вместе с большим пальцем пакет, при этом пакет должен быть отделен от остальных (остатка колоды). Одновременно опускаете 2-ю четверть колоды (со стороны ее крапа) и позволяете ей упасть на левую ладонь. Таким образом, пакет забран и находится в ПР, а второй пакет упал в ЛР.

ЛР

ПР
Рис. 5
4. При третьем пасе колода идёт впереди от пакета, находящегося в ЛР, пакет, удерживаемый третьим и большим пальцами ПР - 1-я четверть, - оставляете перед пакетом, уже находящимся в ЛР.

ЛР

ПР
Рис. 6
5. При четвертом пасе колода идет позади пакета, находящегося в ЛР, и половина карт, находящихся в ПР, идет позади него (3-я четверть).

ЛР

ПР
Рис. 7
6. При пятом пасе оставшаяся в ПР четверть колоды идет впереди карт, находящихся в ЛР, и остается там, а три четверти находившихся в ЛР уносятся ПР.

ЛР

ПР
Рис. 8
7. Шестым пасом заканчивается тасовка - пакет карт (4-ю четверть), находящийся в ПР, роняете позади карт, находящихся в ЛР.
Тасовка, проведенная по такой схеме (рис. 3-8), в ритме обычной тасовки очень обманчива.
Перенос верхней карты под низ колоды. Тасуете карты, как было описано выше вплоть до шестого пункта. Поднимая из ЛР пакет карт из трех четвертей, роняете в ЛР верхнюю карту (со стороны крапа) и сразу же прижимаете ее к 4-й четверти, оставшейся в ЛР. Заканчиваете тасовку шестым пасом.

Индусская тасовка Солка
Вам несомненно пригодится этот один из интереснейших и довольно простых методов фальшивой тасовки. Выглядит он следующим образом.,
1. Колоду держите в положении для сдачи между кончиками пальцев ЛР, но так, чтобы колода не ложилась на ладонь.

Рис. 9
2. ПР вытягиваете большую часть колоды снизу (рис. 9).

Рис. 10
3. Средним и безымянным пальцами ПР захватываете остаток колоды (рис. 10), переворачиваете его и кладете лицом вверх на ладонь ЛР.
4. Пакет карт из ПР передаете обратно в ЛР и удерживаете там между кончиками пальцев, как в положении для сдачи.
5. Пункты 2-3-4 повторяете до тех пор, пока между пальцами ЛР останется тоненький пакет карт, обращенных лицом вниз, остальные карты лежат лицом вверх в ладони ЛР.

Рис. 11
6. Колоду забираете с ладони ЛР кончиками пальцев ПР, а тоненький пакетик карт, удерживаемый пальцами ЛР, роняете в ладонь ЛР (рис. 11).
7. Повторяете пункты 2-3-4-5, но в другом направлении: в первый раз вы переворачивали карты вверх лицом, а теперь переворачиваете их крапом вверх.
8. Наконец, оставшийся пакетик переворачиваете лицом вниз между кончиками пальцем ЛР и кладете его на колоду. Первоначальное положение карт в колоде не нарушено.
Допустим, зритель должен выбрать одну карту. Вы предлагаете ему остановить вас в любом месте во время первого тура тасовки, после этого он должен взять карту из пакетика карт, в котором они еще лежат лицом вниз. Т.к. карты в вашей колоде заранее уложены по системе Си Стеббинса или какой-либо другой, то лежащая лицом вверх в левой ладони карта сразу же подскажет вам, какая карта была выбрана.


ФАЛЬШИВЫЕ СЪЕМКИ

Фальшивая съемка - очень просто
Пусть вас не обманывает простота описываемой методики - сначала попробуйте сами. Лучше всего станьте с колодой карт перед зеркалом и попробуйте обмануть сами себя.

Рис. 12
Захватите колоду карт снизу ЛР. Указательный палец лежит на переднем узком крае колоды, т.е. колоду держите так, как при индийской тасовке. Теперь ПР подводите сверху и захватываете большим и средним пальцами нижнюю половину колоды, после чего тянете ее назад. При этом указательный палец ПР лежит на крапе верхней карты и скользит по ней, когда вы вытягиваете нижний пакет карт (рис. 12). Скользящий по верху колоды указательный палец создает обманное впечатление, будто бы вы вытягиваете не нижнюю, а верхнюю половину колоды. Делаете все это плавно, но не очень медленно. Вытянутую ПР часть колоды кладете на стол, а остаток колоды кладете левой рукой на нее - колода снова в прежнем порядке.

Еще одна фальшивая съемка

Рис. 13
Держите колоду ПР - большой палец на заднем узком крае, указательный, средний и безымянный - на переднем узком крае. Указательным пальцем поднимаете верхнюю половину колоды и поворачиваете ее налево (рис.13).

Рис. 14

Рис. 15
ЛР идет под колоду, большой палец захватывает верхнюю половину колоды (рис. 14) и стягивает ее в ладонь ЛР (рис. 15).

Рис. 16

Рис. 17
Половину колоды в ЛР нажимаете большим пальцем на вторую (находящуюся в ПР), благодаря чему последняя становится вертикально (рис. 16). ПР проводите нижнюю половину колоды вперед и помещаете впереди от карт, удерживаемых ЛР (рис. 17). Колоду закрываете (рис. 18). Обман от этой фальшивой съемки - полный.

Рис. 18

Двойная съемка
Дай Вернон демонстрирует этот прием около 40 лет. Он имеет такую же ценность, как и классический вольт.
Выбрана одна из карт. Раскрываете колоду веером между обеими руками и предлагаете карту положить назад в колоду. Как только карта засунута в колоду, делаете мизинцем ЛР над ней разрыв. Колоду выравниваете, при этом удерживаете разрыв так, как это изображено на рис. 19 (для более четкого объяснения разрыв здесь изображен значительно большим, чем есть на самом деле).

Рис. 19

Рис. 20
ПР захватываете колоду большим пальцем сзади, а остальными спереди и перехватываете разрыв большим пальцем ПР (рис. 20). Теперь ПР удерживает всю колоду, т.е. часть ее, находящуюся над разрывом. ЛР забираете половину пакета, находящегося над разрывом (посмотрите еще раз на рис. 20).

Рис. 21

Рис. 22
Передний левый угол удаляемого снизу пакетика захватываете пальцем ЛР сверху, а указательным снизу, а остальные пальцы отпускают пакет (рис. 21) и ЛР кладет карты на остаток колоды в ПР. Одновременно ПР отпускает все остальные карты, находящиеся под разрывом (рис. 22). Они падают в ЛР, где их снова зажимаете между большим и указательным пальцами и кладете на карты, которые держите в ПР.
Выбранная карта теперь лежит наверху колоды.
Проводя этот прием двойной съемки позаботьтесь о том, чтобы не потерять карту.
Допустим, наверху колоды находятся шесть определенных карт и необходимо, чтобы и после съемки они занимали то же положение. Снимите описанным выше способом около трети колоды снизу наверх, делая под этой третью разрыв. Далее вы таким же образом переносите из-под низа колоды на ее верх еще два раза по трети колоды, и порядок карт в колоде становится первоначальным.

Убедительная съемка
Возьмите колоду карт в ПР, заставьте упасть на стол маленький пакетик карт из-под низа колоды. Непосредственно рядом с ним опустите на стол второй пакетик, затем третий, четвертый и, наконец, пятый.
При этом надо твердо усвоить: карты должны падать на стол блоком из-под низа, т.е. со стороны лица колоды. Теперь на столе лежат пять пакетиков: 1-2-3-4-5.
Захватываете пакетик 1 и кладете его на пакетик 5. Пакетик 2 идет на оба предыдущих, пакетик 3 - на них и, наконец, наверх ложится пакетик 4.
Если этот процесс проводить бойко и работать попеременно обеими руками, зрители будут уверены, что колода тщательно перемешана. А в действительности сохраняется прежний порядок - только как после однократной съемки. Но и этого можно избежать, достаточно вначале положить наверх колоды короткую карту, а в самом конце сделать еще одну съемку на этой карте.

Съемка на вытянутой карте
Вы владеете одноручным вольтом Чарли? Боюсь, что нет. Если вы желаете прямо на глазах у публики сделать съемку колоды при помощи одноручного вольта, познакомьтесь с этой статейкой.
Зритель тянет карту. Пока он ее рассматривает, переверните лицом вверх нижнюю карту, а после этого переверните всю колоду. Хорошо выровняв колоду, попросите зрителя засунуть свою карту в любое место колоды. Сделайте вид, будто бы переворачиваете колоду, а на самом деле переверните только верхнюю карту. Теперь колода лежит лицом вверх и где-то в середине нее лицом вниз лежит замеченная зрителем карта. Держите в ЛР колоду, ее положение для вольта Чарли: большой палец на верхней длинной стороне, указательный согнут позади колоды, а остальные три пальца - на нижней длинной стороне. Теперь немного сдвигаете большой палец так, чтобы часть карт опрокинулась назад. Делаете вольт. Если сейчас вы перевернете колоду, вытянутая карта окажется под колодой лицом вверх. Колоду делите перед собой на том месте, где одна из карт лежит перевернутой. Используйте для этого приема колоду, бывшую в употреблении - с совершенно новой колодой проделать этот прием нелегко.
Эффект можно усилить, если вы дадите вытянуть 2 или 3 карты, а затем вернете их в колоду перевернутыми. Вам остается только дважды или трижды сделать вольт Чарли и каждый раз нижнюю карту вытянуть из-под колоды лицом вверх.

Двойная съемка вверх
Допустим, вам необходимо перенести три карты с лица колоды вверх. Колоду держите в ЛР лицом вниз, а указанные три карты помещаете под низ колоды. Нижнюю карту отделяете большим пальцем ПР. Мизинец ПР идет в разрыв. Теперь ПР снимает около половины колоды. Снятые карты засовываете под ту часть колоды, которая находится в ЛР. Разрыв перехватываете большим пальцем ПР и на месте образовавшегося разрыва еще раз снимаете колоду ПР. Благодаря этому одна из трех нужных вам карт оказывается наверху колоды, а две остальные - под колодой. После манипуляций с этой картой можете еще дважды повторить съемку вверх.

В руках и за столом

Рис. 23

Рис. 24

Рис. 25

Рис. 26
Условно разделите колоду на три части (рис. 23), ЛР обращена ладонью вниз, колоду карт держите между большим и средним пальцами и тяните ее вправо. Когда нижняя (на рис. - белая) треть колоды выходит (рис. 24), вы двигаете ПР влево и кладете белую треть на красную, но не выпускаете ее из пальцев (рис. 25). Красную треть колоды зажимаете между большим и безымянным пальцами и удерживаете трети колоды разделенными (рис. 26). Теперь ЛР уходит с левой (синей) третью колоды, а затем движется вправо и помещает синюю треть колоды на белую, одновременно вы выпускаете белую треть из ПР и захватываете ее ЛР. ПР вытаскивает из-под низа колоды красную треть и кладет ее наверх колоды (рис. 27). Теперь колода в прежнем порядке (рис. 28).

Рис. 27

Рис. 28
Если вы работаете на столе, то эту же съемку можно сделать несколько иначе. ПР берете белую треть, отводите ее вправо, кладете белую треть наверх колоды, зажимаете красную между большим и безымянным пальцами и отводите ПР вправо. Отведя в сторону средний палец, освобождаете белую треть колоды (безымянный и большой пальцы крепко удерживают красную треть) и шлепаете ее на стол. Левой рукой, тоже со шлепком, помещаете красную треть. Опять колода в прежнем порядке.


ВОЛЬТ

Идиотский вольт
Название этого вольта соответствует его содержанию - на первый взгляд он кажется предназначенным для дураков. В действительности же этот вольт насколько нахален, настолько и остроумен.
Даете зрителю вытянуть карту, просите заметить ее и возвратить назад в колоду. Для этого снимаете 2/3 колоды и сразу же кладете обратно. Снова приподнимаете часть колоды, но на этот раз около половины. Наконец делаете вид, будто бы снимаете часть колоды, но на самом деле не поднимаете ни одной карты, а только делаете вид, будто что-то удерживаете в ПР.
Зритель кладет карту наверх удерживаемой в ЛР колоды, а вы делаете вид, будто бы кладете наверх "карты", удерживаемые в ПР. Вот и все.

Фокус-покус - вольт Деана Муре

Рис. 29

Рис. 30
Выбранную карту зритель возвращает обычным образом в колоду, вы мизинцем удерживаете над ней разрыв. Говорите: "Когда я был действительно великим волшебником, мне достаточно было снять колоду, и я находил выбранную карту". Снимаете колоду над разрывом, проходящим над выбранной картой, и показываете лицевую карту (рис. 29). "Надеюсь, что мне повезло и это ваша карта?". Получив отрицательный ответ, переворачиваете вверх лицом вторую половину (рис. 30). Зритель говорит, что и это не его карта. Тогда вы сдвигаете обе половинки колоды, выравниваете ее, переворачиваете и поднимаете верхнюю карту - это карта, выбранная зрителем.


ФОРСИРОВАНИЕ КАРТЫ

Форсирование при помощи конической колоды
1-й метод
Форсируемую карту кладете верхней в направлении, обратном остальным картам колоды. Просите назвать любое однозначное число. Допустим, зритель называет 8. Медленно отсчитываете (не перекладывая!) семь карт и восьмую кладете поперек отсчитанных, далее кладете отсчитанные карты на колоду, выравниваете с колодой верхнюю карту так, чтобы ее широкий край лежал над широким краем форсируемой карты.
Скользнув большим и средним пальцами по боковым краям колоды, вы легко захватываете и дублируете две верхние карты как одну, и в таком виде показываете их зрителю.
2-й метод
Форсируемую карту помещаете на пятое место с лица колоды, повернув ее широким краем против узкого остальных карт. Большим, указательным и средним пальцами ЛР держите колоду за длинные края недалеко от широкого конца карт.
Затем показываете, как должен действовать зритель. Ему необходимо любую часть колоды вытянуть из-под низа вперед. Давая объяснение, вы отделяете указательным пальцем ЛР около половины колоды и, удерживая эти карты за боковые стороны, тянете их вперед. Затем переворачиваете карты, оставшиеся в ЛР - нижнюю карту этого пакета зритель должен запомнить. Переворачиваете левый пакет крапом вниз, а второй подкладываете под него.
Когда зритель вытягивает нижний пакет, то независимо от его толщины форсируемая карта останется в ЛР и займет положение нижней в левом пакете. Просто, надежно и безопасно!

Форсирование из веера с четырьмя замеченными картами
Часто надо форсировать всего одну карту. Здесь приводится надежный и одновременно несложный метод.
Заметьте четыре нижние карты и их порядок расположения, перетасуйте колоду несколько раз, не нарушая порядок расположения этих карт. После этого сделайте простую съемку - нижнюю половину колоды положите наверх так, чтобы она немного выступала вперед, и сразу же раздвиньте эти выступающие карты в виде веера. Затем указательным пальцем контролируя положение четырех замеченных карт, раздвигаете их несколько шире, чем остальные карты. Предлагаете зрителю сделать "свободный" выбор. Подсовываете ему в руку эти карты, сильно удерживая колоду за другой конец. В большинстве случаев зритель выберет одну из подготовленных вами карт.
Убедительность этого метода в том, что вы предлгаете для выбора, в противовес классическому форсированию, не одну, а четыре замеченные карты. Теперь вам остается определить, какая из подготовленных карт отсутствует.

Форсирование тасовкой
Наверх колоды кладете форсируемую карту. Поворачиваете колоду лицом вверх и тасуете ее обычным способом, при этом при первом движении вы стягиваете одновременно верхнюю и нижнюю карты, для чего сверху нажимаете на карты большим пальцем, а снизу - остальными пальцами. Далее продолжаете тасовку обычным способом. Повторяете действие (тасовку), зритель должен сказать в желаемом месте "стоп!". Вы сразу же останавливаетесь и стасованную часть карт роняете в ладонь, при этом пакет переворачивается и лежит крапом вверх. Зритель берет верхнюю (форсируемую) карту,

Slip-cut - forcieren
Этот прием заключается в том, что во время съемки верхняя карта колоды соскальзывает и падает поверх нижней половины колоды.
Описанный ниже метод похож, но имеет коренные отличия: форсируемая карта выскальзывает из-под низа колоды.

Рис. 31
Форсируемую карту кладете самой нижней в колоде. Захватываете колоду ПР так, чтобы три пальца охватывали правый длинный край колоды и переходили на ее лицевую поверхность. Благодаря этому освобождается большой палец - им вы можете перелистывать карты за передний угол до тех пор, пока зритель не скажет "стоп!" (рис. 31). Вы сразу же останавливаетесь, захватываете карты ниже разрыва ЛР и удаляете их. Так это представляется зрителям. А на самом деле пальцы ПР придерживают нижнюю карту и вытягивают остальные карты нижнего пакета, а нижняя карта соскальзывает под низ верхнего пакета - "точно на то место, где вас остановил зритель". Показываете ее зрителю - форсирование завершено.

Ящичек для форсирования

Рис. 32а

Рис. 32б

Рис. 32а
Единственный секрет ящичка - уровень расположения дна. Выбирают его так, чтобы снизу образовалась полость глубиной 5-8 мм, ограниченная стенками и дном (рис. 32а, 32б, 32в все объясняют). Посредине, внутри ящичка располагается лента, которая одним концом прикреплена к задней стенке на 1 см ниже ее края.
Подготовка
Переверните коробочку вверх дном и положите в углубление лицом вверх количество карт, необходимое для вашего трюка. При простом ментальном трюке предсказания числа требуется 6-8 карт, порядок расположения которых вы устанавливаете заранее. После этого снова переворачиваете ящичек, кладете остаток колоды крапом вверх в ящичек и ставите его на стол так, чтобы он немного выступал за край. Рекомендуется использовать колоду в 52 карты, тогда отсутствие нескольких карт не так бросается в глаза.
Демонстрация
Вы вынимаете колоду из ящичка и опускаете крышку. Даете зрителю перетасовать карты и просите положить их на вашу вытянутую ЛР. ПР поднимаете ящичек и ставите его на мгновение на колоду, находящуюся в вашей ЛР, - подготовленные карты попадают наверх колоды! Сразу же поднимаете ПР ящичек и кладете в него карты. Лента внутри ящичка облегчит процесс извлечения из него колоды. Далее поступаете так, как того требует ваш трюк.

Форсирующая индусская тасовка
Под этим названием известен род тасовки, который может быть применен в самых различных случаях: как настоящая тасовка, для контроля за одной или несколькими картами или форсирования. Она легка и очень обманчива.
1. Колоду держите в ЛР между конечными фалангами большого, среднего и безымянного пальцев и мизинца. Указательный палец ЛР помещаете на наружный край колоды. Колоду держите слева от средней линии тела, на уровне своей талии, передний край ее слегка наклонен вниз.
2. Захватываете внутренний конец колоды с боков ногтевыми фалангами большого и среднего пальцев ПР; указательный палец слегка прикасается к верху колоды, безымянный и мизинец - свободны.

Рис. 33
3. Двигаете ЛР вперед, при этом пальцы ЛР забирают несколько карт с верха колоды (рис. 33). Когда эти пальцы полностью сойдут с верха колоды, роняете их в ладонь ЛР.
4. Перемещаете ЛР назад в исходное положение, снова захватываете несколько карт с верха колоды так, как было описано ранее, снова двигаете ЛР вперед и роняете снятые карты на те, которые уже находятся в ЛР.
5. Продолжаете тасовку до тех пор, пока в ПР не останетсякарт.
ПР во время тасовки остается неподвижной - вся работа ложится на ЛР. Благодаря наклону колоды карты в ЛР скользят к указательному пальцу и автоматически выравниваются. При таком способе тасовки карты хорошо перемешиваются.
А теперь перейдем к форсированию:
1. Кладете форсируемую карту наверх колоды.

Рис. 34
2. Начинаете индусскую тасовку так, как описано выше - стягиваете в ЛР маленький пакетик карт с верха колоды. При стягивании второго пакетика вы захватываете большим и средним пальцами ПР верхнюю карту пакетика, находящегося в ЛР и переносите ее под второй стянутый ЛР пакет, но при этом удерживаете разрыв между пакетиком и форсируемой картой (рис. 34).
3. Предлагаете зрителю остановить вас в любой момент и продолжаете тасовку. Когда зритель говорит <стоп!>, останавливаетесь, но перед этим продвигаете передний конец пакетика вперед - к указательному пальцу ЛР так, чтобы передние концы пакетиков сравнялись и говорите: "На этом месте". Одновременно роняете форсируемую карту, и она падает наверх пакетика, находящегося в ЛР. Протягиваете ЛР зрителю и предлагаете взять верхнюю карту пакетика. Желательно, чтобы после того, как зритель взял форсируемую карту, вы при дальнейшей тасовке снова захватили верхнюю карту пакетика, находящегося в ЛР.

Классическое форсирование
Это форсирование самое старое и самое лучшее. Здесь вы раскрываете колоду карт веером и просите зрителя взять карту. Карта, которую он должен взять в этот момент, должна быть подведена под его пальцы, когда он дотрагивается к колоде. Он берет карту с твердой уверенностью, что выбор сделан добровольно. Техника этого форсирования следующая.
1. Допустим, вы хотите форсировать Тч, а туз находится на краповой стороне колоды. Тасуете карты через руку, при этом стасовываете туза сначала под низ коло: ды, а затем снова наверх.
2. Переносите форсируемую карту в середину колоды: снова начинаете тасовать колоду через руку, нижнюю половину колоды ПР переносите наверх, первую из тасуемых карт несколько сдвигаете и тасуете на оставшиеся карты. Переворачиваете ЛР так, чтобы колода заняла горизонтальное положение и была повернута крапом вверх. Кладете ПР на колоду - большим пальцем на внутренний конец, а остальными на наружный. Захватываете кончиком большого пальца под внутренний узкий край сдвинутой карты и нажимаете на нее вверх и внутрь, так, чтобы когда вы выровняете колоду, над форсируемой картой оказался маленький разрыв. Удерживаете этот разрыв подушечкой большого пальца ПР. Можно внести некоторое изменение в прием - разрыв удерживаете кончиком мизинца ЛР, всунув его над форсируемой картой.
3. Двигаете большим пальцем ЛР карты со стороны крапа колоды вправо, принимаете их в ПР и просите взять одну карту (Роберт Гудини подчеркивал, что следует говорить "возьмите карту", а не "выберите карту": слово "выберите" толкает зрителя на определенное действие - выбирание, поэтому лучше не делать упор на это слово). Нажимаете мизинцем ЛР на сторону нижнего, пакетика довольно сильно - чтобы предупредить сдвигание карт этого пакетика вправо.
4. Передвигаете карты веера так, чтобы в тот момент, когда рука зрителя подойдет к картам, находящиеся над разрывом карты переместились в ПР, а карта, находящаяся ниже разрыва - форсируемая, - появилась снаружи.
Когда рука зрителя подходит к картам, чтобы сделать выбор, вы двигаете свои руки навстречу его руке на 4-5 cм и подсовываете форсируемую карту, при этом немного выдвигаете ее вперед - просто всовываете карту в пальцы зрителю, которому ничего не остается, как взять ее.

Рис. 35
Если же вы заметили, что форсируемая карта по какой-то причине появилась неожиданно рано, можете поступить таким образом: раскрываете веером еще пару следующих карт и удерживаете их. Положение карт изображено на рис. 35 (кроме форсируемой видно еще достаточное количество других карт). Когда вы приближаете карты к зрителю, поворачиваете обе руки на 2 см вправо и влево так, чтобы форсируемая карта подошла под его пальцы, и в девяносто девяти из ста случаев зритель возьмет форсируемую карту.
Засовываете кончик мизинца в разрыв, как упоминалось ранее, и прижимаете к нижней карте верхней половины колоды. При форсировании очень важно передвижение карт большим пальцем ЛР вправо, карты скользят по кончикам пальцев и легко определить, что следующая карта - форсируемая. После некоторой тренировки вы сможете форсировать нужную карту не глядя, благодаря чувствительности мизинца. После этого совсем нетрудно форсировать карту, держа колоду за спиной.
Форсирование будет совершенно безопасным, если помимо тренировки и развития чувствительности вы будете учитывать еще и психологические факторы:
а) перед форсированием необходимо перетасовать карты, чтобы у зрителя создалось впечатление, будто вы и сами не знаете расположения карт в колоде. И тогда зритель возьмет карту без колебаний - ибо абсолютно безразлично, какую карту он выберет;
б) вы можете своим обращением к кому-нибудь создать нужный фон для форсирования. Очень важно, чтобы вы чувствовали себя свободно, раскованно. Если же вы напряжены, зритель сразу это почувствует, тогда действительно трудно будет контролировать положение -его действия станут непредсказуемыми.
Теперь вы, вероятно, думаете: все хорошо и прекрасно, но что делать, если зритель взял не форсируемую карту, а другую?
Допустим, зритель взял карту, расположенную через 2-3 карты от форсируемой. В таком случае вы снимаете карты над форсируемой и принимаете на нее карту, выбранную зрителем. Карта, которую вы выбрали для форсирования, теперь стала ключевой и по ней легко найти выбранную карту.
Если же выбранная карта находится далеко от назначенной для форсирования, вы поступаете следующим образом: когда зритель взял карту, вы удаляете все карты, находящиеся справа от предназначенной для форсирования. Сделать это легко, так как кончик мизинца ЛР все еще находится на форсируемой карте. Снятые карты держите в нескольких сантиметрах от раскрытых веером карт в ЛР и предлагаете взятую карту положить на карты в ЛР. Затем кладете на нее карты, находящиеся в ПР, и т.д.
Возможно, вы спросите, а что же делать, если зритель взял другую, нефорсируемую карту, а форсируемую нельзя использовать как ключевую? В этом случае вам следует продемонстрировать какой-нибудь другой трюк, который основан не на форсировании какой-либо определенной карты. И не следует задумываться, что же делать с вытянутой картой, ведь никто не знает, что ваши планы изменились. Для вас важно усвоить, что ошибка при форсировании не является непоправимым несчастьем - вы должны быть внутренне готовы и к такому повороту событий и знать, как поступить в подобном случае.
Вы не должны форсировать одну и ту же карту несколько раз подряд, за исключением того случая, когда хотите подчеркнуть, как вы "удачливы".

Ноlt госking chair force
Форсируемая карта - верхняя в колоде. Тасовкой или съемкой переносите карту в середину колоды и удерживаете над ней разрыв при помощи мизинца ЛР. Затем выравниваете колоду так, чтобы разрыв был виден спереди, со стороны зрителя. Карты удерживаете в положении для съемки, лицевая сторона параллельна полу.
Теперь колоду захватываете пальцами ПР сверху - указательный и средний пальцы на переднем, а большой палец на заднем конце, при этом большой палец нажимает у разрыва на верхнюю часть колоды. Сгибаете переднюю часть колоды вверх и заставляете карты равномерно выскальзывать из-под пальцев и падать вниз. Одновременно объясняете зрителю, что он должен в выбранном месте сказать "стоп!" и посмотреть на лежащую в этом месте карту. Заставляете карты во второй раз выскальзывать из-под пальцев, но теперь уже несколько медленнее, до тех пор, пока вас не остановит зритель.
Как только прозвучит команда - остановитесь. Оставшиеся карты еще сильнее согните. Теперь вы сдвигаете находящийся сзади большой палец немного вверх - карты, находящиеся над разрывом сдвигаются вперед, подобно креслу-качалке, и пальцы автоматически захватывают передний край колоды так, что вы имеете возможность снять все карты, расположенные над разрывом, и нижний пакет положить перед зрителем, чтобы он взял верхнюю (форсируемую) карту.
Не играет никакой роли, достигли ли вы разрыва или достигнете его несколько позже. Для зрителей совершенно невозможно заметить разницу в толщине пакетов, когда вы их разделяете. Попробуйте это форсирование - оно просто в исполнении и абсолютно надежно.

Отличное профессиональное форсирование "BEE"

Рис. 36

Рис. 37

Рис. 38
Форсируемая карта наверху колоды. Кладете карты на пальцы ЛР (рис. 36). Идете к сидящему перед вами зрителю и говорите: "Снимите колоду в любом месте!'. Зритель снимает колоду, а вы жестом показываете, чтобы он положил снятые карты на ладонь вашей ЛР (рис. 37). После чего сразу же направляетесь к другому зрителю, при этом вы забираете в ПР лежащую на ЛР нижнюю часть колоды, а зрителю протягиваете верхнюю часть колоды и говорите: "Возьмите, пожалуйста, карту, на которой сняли колоду!". У зрителя нет иного выбора, как взять верхнюю - форсируемую - карту (рис. 38).

Форсирование по Хофцинсеру
Форсируемая карта находится на лицевой стороне колоды. Берете колоду в ЛР лицом вниз (позиция для сдачи); большой палец ЛР кладете поперек и посредине верхней карты. Шелестите картами с узкого внутреннего конца колоды. При этом с большого пальца прежде всего падает нижняя отдельная карта, сразу же просовываете над ней кончик мизинца ЛР, а затем из-под большого пальца ПР выпрыгивают и другие карты колоды. Сдвигаете все карты, находящиеся над мизинцем ЛР, вперед до тех пор, пока их внутренний конец не достигнет большого пальца ЛР, и раскрываете карты полукругом в виде веера. Отдельные фазы, описанные выше, должны сливаться в одно непрерывное движение. Когда веер образован, вы убедитесь, что под ним, точно под верхней картой, лежит прикрытая веером форсируемая карта.

Рис. 39

Рис. 40a

Рис. 40б

Рис. 41
Предлагаете зрителю разделить веер в любом месте путем простого прикосновения к одной из карт. Как только он последует вашему предложению, сдвиньте указательным пальцем ПР все карты, расположенные справа от той, к которой дотронулся зритель, одним кругообразным движением вместе (рис. 39) так, чтобы этот пакет расположился над форсируемой картой. Когда это движение приближается к концу, переносите пальцы под сдвинутые вместе карты. Затем захватываете большим и остальными пальцами этот выровненный пакетик карт (правый длинный край карт лежит в вилке большого пальца) и выравниваете пальцами форсируемую карту с остальными картами. Двигаете карты друг от друга (рис. 40а, 40б). Форсируемая карта лежит на лицевой стороне пакетика, удерживаемого в ПР, а карты, находящиеся в ЛР, откладываете в сторону. Привлекаете внимание зрителя к лицевой стороне пакетика, удерживаемого в ПР, к форсируемой карте (рис. 41). После того, как он заметил карту, вы можете соединить вместе обе части колоды и отдать зрителю для тасовки.
При этом форсировании колоду следует держать несколько наискось и вверх, чтобы не дать возможности увидеть выступающую сзади карту до того момента, когда колода будет сдвинута вперед или перед самым завершением веера. На этой основе построен и другой вариант, который можно демонстрировать в окружении зрителей, когда они заглядывают прямо через ваше плечо.

Рис. 42

Рис. 43
Забудьте начальную фазу, в которой вы заставляете форсируемую карту спрыгнуть с большого пальца ПР. Начните с образования кругообразного веера в ЛР. Если вы не можете образовать совершенный карточный веер, его можно сделать несколько неравномерным. Чтобы веер получился как можно лучше, большим пальцем сверху, а остальными пальцами снизу разверните карты относительно регулярным веером. Начните с отдаленного от вас края (рис. 42). В то время как вы коррегируете позицию карт, обратите внимание на то, чтобы форсируемая карта была полностью скрыта. Продвигайте большой и остальные пальцы вдоль наружного края веера, упорядочивая его, и все более и более выводите карты в поле зрения зрителей. Когда достигнете верхних карт, которые лежат в большей или меньшей мере в виде пакета, продвиньте карты вплотную к ладони ЛР, к мышечной подушке большого пальца (рис. 43).

Рис. 44
В этот момент вы можете дотронуться пальцами к находящейся под веером форсируемой карте и потянуть ее к себе, как показывает рис. 44 (вид снизу). Она скользит полностью под прикрытием верхних карт колоды, благодаря подушечке большого пальца образуется своего рода упорный угольник.
Зрители абсолютно ничего не замечают, все ваши действия выглядят естественно и имеют вполне логичное объяснение - вы просто корректируете положение карт, чтобы предложить зрителю максимальный выбор. Просите зрителя дотронуться к одной из карт. После этого говорите: "Вы не хотите изменить свое решение? Нет? Тогда снимите карты точно в этом месте".

Легчайшее форсирование
Форсируемую карту поместите на крап колоды. Переверните колоду крапом вверх и открыто перетасуйте карты, делайте это до тех пор, пока зритель не скажет "стоп!". Вы сразу же останавливаетесь, переворачиваете еще не стасованную часть колоды крапом вверх и стягиваете верхнюю карту крапом вверх на другую открытую руку. Затем переворачиваете остаток колоды снова лицом вверх и открыто продолжаете тасовать карты. Одна карта лежит в колоде перевернутой. Для зрителя это та карта, на которой он остановил вас, а в действительности это форсируемая карта.

Задуманное число
Используете подложенную колоду. Раскройте ее на мгновение веером и заметьте шестую карту снизу. Соответствующая ей парная карта будет форсируемой. Парная карта - это карта такого же достоинства и цвета (например, 7ч и 7б). А далее - излагаем метод в телеграфном стиле.
1. Зритель задумывает число от 1 до 10 и перекладывает соответствующее количество карт по одной сверху вниз.
2. Вы отсчитываете 10 карт по одной с верха колоды на стол крапом вверх, при этом карты пересчитываются, т.е. меняют свой порядок на обратный.
3. Теперь берете пакет и 10 карт в руки, карты одну за другой показываете зрителям и кладете на стол. При этом считаете. Зритель замечает карту, которая вышла на задуманное им число, это форсируемая карта. Если вы используете колоду из 52 карт - заметьте третью карту снизу, тогда форсируемая карта, которая соответствует задуманной, будет одинакового достоинства, но другого цвета: бубна - трефе, а черва - пике.
Будет еще проще, если вы предложите выбрать цифру от 1 до 7 (7 - "магическое число"). Тогда вам достаточно бросить взгляд на нижнюю карту - форсируемая карта, соответственно, противоположная.

Одна из семи
Этот метод позаимствован у Роя Бакера. Используя его, вы можете форсировать один из семи предметов, а соответственно, и одну из семи карт.

Рис. 45
Допустим, на столе лежит 7 карт и третья слева известна вам. Держите обе ваши руки над любой картой, только не над форсируемой! Зритель прикасается к одной руке -карту, которая лежит под ней, откладываете в сторону. Теперь зритель держит свои руки над двумя картами, а вы дотрагиваетесь к его руке. Продолжая действовать таким образом, вы добиваетесь, чтобы на столе осталась только форсируемая карта. Это не составляет проблем, так как вы знаете, где она лежит. В конце концов на столе остаются всего две карты, которые накрывает руками зритель. Вы снова прикасаетесь к руке, под которой находится индифферентная карта, ее удаляют, а форсируемая карта остается в одиночестве на столе. Вы должны правильно ориентировать зрителя, что это "игра случая" (рис. 45).

Одна из шестнадцати
Это форсирование по Лен Бельхеру особенно подходит для форсирования масти. Вам потребуется 16 карт - по четыре разной масти. Допустим, вы пожелали форсировать определенную красную масть. Вы выбираете карты этой масти, а остальные хорошо тасуете. Держите пакетик карт вверх лицом и кладете карты форсируемой масти на 1, 5, 11 и 15 места. Верхние восемь карт отделяете, поворачиваете на 90° и кладете на прежнее место. В таком виде опускаете пакет карт в конверт. Показываете конверт зрителям и говорите, что в нем находятся 16 карт различных мастей. Каждый может выбрать масть, назвав числа от 1 до 16. Вытягиваете пакетик и говорите, что зритель сам может отсчитать выбранное количество карт. Но перед тем как передать карты зрителю, вы должны попросить его назвать выбранное число, и в зависимости от того, какое число назовет зритель, проделать маленькую манипуляцию, доставая карты из конверта. Действуете следующим образом:
- зритель называет 1, 5, 11 или 15 - выравниваете пакетики внутри конверта, в таком виде вынимаете карты и отдаете зрителю для отсчета лицом вверх;
- зритель называет 3, 7, 9 или 13 - снимаете пакетик на месте раздела и передаете его зрителю лицом вверх;
- зритель называет 2, 6, 12 или 16 - выравниваете пакетик и передаете зрителю для отсчета крапом вверх;
- зритель называет 4, 8, 10 или 14 - снимаете пакетик и передаете для отсчета зрителю крапом вверх.
- Помилуйте! - скажете вы. - Как я все это запомню!
Вопрос решается очень просто - напишите на клапане конверта следующую табличку:
1-5-11-15 - ничего не делать,
3-7-9-13 - снять,
2-6-12-16 - повернуть,
4-8-10-14 - снять и повернуть.
Теперь достаточно взглянуть на клапан конверта и вы получите программу действий.

Форсирование при помощи тасовки
Если вы не очень уверены в себе - попробуйте этот метод.
Форсируемую карту кладете на колоду. Переворачиваете ее лицом вверх и говорите одному из зрителей, чтобы он во время тасовки сказал "стоп!" в любой, момент. Начинаете тасовку. В первый раз стягиваете одновременно верхнюю и нижнюю карты. Когда прозвучит "стоп!", вы сразу же бросаете стасованные карты крапом вверх на стол. "На этом месте вы меня прервали", - убеждаете вы зрителя и предлагаете взять карту со стороны крапа пакетика - форсируемую.

Дважды свободней выбор
Применяете четыре одинаковые карты, например, четыре 8б. Их распределяете в колоде таким образом, чтобы между двумя одинаковыми картами располагалось четыре индифферентных. Перелистываете колоду сверху вниз: идет 8 любых карт, 8б, 4 любых, 8б, 4 любых, 8б, 4 любых карт, 8б, 8 любых карт. Одинаковые карты (8б) пометьте в определенном месте со стороны крапа точкой или царапиной - вы сможете легко их заметить.
Прежде всего расстелите колоду лицом вверх. Не бойтесь - одинаковых карт никто не заметит. Затем переверните карты крапом вверх и снова раскройте в виде веера. Верхнюю карту передайте одному из зрителей и попросите его, чтобы он засунул ее вверх лицом в любое место веера. Это всегда бывает где-нибудь в середине. Вы можете поспособствовать этому, если в центре карты раздвинете пошире, а по бокам - сдвинете поплотнее. Теперь зритель должен выбрать пять карт рядом с засунутой - все сверху или все снизу; или две с одной стороны и три с другой стороны. Если все сделать верно, среди этих карт обязательно окажется хоть одна форсируемая (8б). Выбранные карты положите крапом вверх на стол. По-маркировке вы установите место той карты, которую должны форсировать путем отсчета, выдвигания и др.

Метод для манипуляторов
Для этого вы должны хороню владеть карточным веером.
Применяете трюковую колоду, которая состоит из 26 нормальных разных карт и 26 одинаковых. Раскрываете веер из 26 нижних (разных) карт. Этот веер поворачиваете лицом вверх и делаете упор на том, что зритель имеет возможность сделать свободный выбор "из 52 различных карт". Между тем другой рукой вы раскрываете со стороны крапа второй веер - из одинаковых карт. Получился двухэтажный веер. Наклоняете карты так, чтобы было видно краповую сторону. Предлагаете зрителю смотреть вам в глаза, и в этот момент одной рукой закрываете нижний веер (благодаря этому в действии остается только верхний веер, состоящий из одинаковых карт), который прячете под верхним веером в виде пакета.

Скажи "стоп!"
Этот метод наиболее приемлем при демонстрации фокусов в большом кругу зрителей, когда вы работаете стоя.

Рис. 46
Вам потребуется трюковая карта (рис. 46). Для этого наклейте на любую карту (в колоде из 52 листов лучше всего использовать джокера) кусочек карты, которую вы хотите форсировать. Эту карту в колоде положите нижней.
Карты можете развернуть веером и показать с обеих сторон. Затем переворачиваете веер лицом вверх и кладете нижнюю - трюковую - карту лицом вверх на стол. Колоду еще раз тасуете. Делаете веер, зритель видит только его крановую сторону, лицевая сторона обращена к вам. ЛР берете отложенную карту и двигаете ею по верхнему краю веера, при этом один из зрителей должен сказать "стоп!". Естественно, зрители видят только лицевую cторону этой карты. Как только прозвучит команда "стоп!", задвиньте карту в веер, делая это так, чтобы наклеенный сегмент хорошо подходил к колоде. Теперь переверните веер и попросите зрителя запомнить карту, которая находится над всунутой картой. После чего веер закрываете, вытягиваете трюковую карту (перед этим не забудьте перевернуть колоду!) и полностью засовываете ее.
И главное, вы не только форсируете карту, но и заставляете ее исчезнуть. Подумайте, как использовать это форсирование для представления с картой в конверте или бумажнике!

Отсчет по Йохену Цмеку
Зритель называет число от 1 до 10, сам отсчитывает столько же карт и получает форсируемую карту. Демонстрируется с любой колодой, но требует много внимательности.
Форсируемая карта лежит на пятом месте с верха колоды. Зритель называет любое число - от 1 до 10. От выбранного числа и зависят ваши дальнейшие действия: если называется число 5 - вы передаете колоду зрителю, он отсчитывает пять карт и берет последнюю;
4 - зритель отсчитывает четыре карты и берет следующую;
6 - карты вы отсчитываете сами, при этом все время берете по две карты и считаете: 2-4-6, форсируемая карта ложится верхней на отсчитанные карты;
2 - перед отсчетом делаете короткую тасовку, при этом сначала стягиваете три раза по одной карте, затем берете маленький блок, со следующей картой делаете инджог1, на него стягиваете остальные карты, делаете на инджоге съемку и все готово;
3 - немного сдвигаете верхние карты, под второй картой делаете разрыв. Как бы вскользь делаете дважды съемку. При этом отделенные карты дважды снимаются вниз. Зритель может отсчитывать карты;
1 - поступаете так же, как в тот раз, когда назвали 2, но стягиваете по одной не три, а четыре карты;
7-10 - тасуете карты. Прежде всего стягиваете блок не менее чем из шести карт, затем на него тасуете по одной карте. Если названо 7 - две карты, если 8 - три карты, 9 - четыре карты, а если 10, то пять карт. Со следующей картой выделяете инджог, остальные карты тасуете нормально на эту карту. Делаете съемку на инджоге или тасуете карты до этого места, и карта занимает нужное положение.
1Этим английским словом обозначается прием, позволяющий отметить определенное место в колоде при помощи карты, выступающей со стороны заднего узкого края колоды на 1 см. Во время выравнивания колоды большим пальцем толкаете эту карту внутрь колоды и одновременно нажимаете на нее сверху вниз или снизу вверх. На этом месте автоматически образуется разрыв возле выступающей карты.


ПАЛЬМИРОВАНИЕ КАРТ

Пальмирование одной карты снизу
Колоду держите в ЛР, как это изображено на рис. 47. Захватываете ее ПР так, чтобы ее правый верхний угол находился на подушечке безымянного пальца. Здесь зажимаете верхнюю карту. Это исходное положение. А теперь начинаете пальмирование.

Рис. 47

Рис. 48
При передаче колоды в руку остальная часть колоды будет повернута вокруг большого пальца ПР вверх, как это изображено на рис. 48. А теперь удалите колоду ЛР. Это изображено на рис. 49, вид снизу. Одна карта остается в ПР. Колода помещается у левого края стола (рис. 50).

Рис. 49

Рис. 50


ДВОЙНОЙ ПОДЪЕМ

Дублирование по Брауну
Это метод дублирования или даже триплирования, который не требует никакой подготовки, а следовательно, здесь нет необходимости приподнимать две карты у внутреннего конца колоды или заставлять отскакивать две карты у переднего конца колоды большим пальцем ЛР.
В приведенном методе колода лежит в ЛР, в следующее мгновение ПР снимает две карты как одну способом, который абсолютно не вызывает подозрения. Простота метода, естественность и отсутствие подготовительных действий делает его незаменимым в трюках, когда приходится несколько раз проводить дублирование.
1. Колоду держите в ЛР - указательный палец на переднем узком крае, остальные пальцы - на правом длинном крае и большой палец лежит плоско на левом длинном крае. Большой палец должен сохранять плоское расположение на длинном крае, здесь он позже, как и другие пальцы на противоположной стороне, будет способствовать выравниванию обеих карт.
2. Положите ПР на колоду таким образом, чтобы ее большой палец находился вблизи внутреннего узкого края, а кончик среднего пальца покоился на верхней карте на расстоянии 25 мм от переднего узкого края; ногтевая фаланга среднего пальца располагается под прямым углом к верхней поверхности колоды, рука изгибается, образуя естественный свод. В этой позиции дотрагиваетесь кончиком среднего пальца и его ногтем к крапу верхней карты.

Рис. 51
3. Двигаете средний палец вперед до тех пор, пока кончик ногтя соскользнет с края колоды, затем сразу же двигаете средний палец назад, при этом ноготь зацепляет две верхние карты и тянет их назад так, чтобы они выступили наружу у внутреннего узкого края колоды (рис. 51).
При первой пробе вы наверняка захватите три карты, хотя двигаться должно только две. Но после нескольких попыток, на которые у вас уйдет не более 15 минут, вы научитесь отсчитывать и сдвигать назад только две карты. Заметьте, что этот прием лучше всего получается при нормально обрезанном ногте, хотя можно делать его и с длинным ногтем.
4. Двигаете пальцы ПР назад и захватываете карты, которые выступают, между большим пальцем (с лицевой стороны) и остальными пальцами (с краповой стороны). Переворачиваете вместе обе карты по длиннику, при этом слегка их сгибаете, нажав большим пальцем, благодаря чему карты точно совпадают друг с другом.
Теперь поворотом руки можете показать обе карты, как одну, а затем снова положить обратно на колоду.
5. Показываете обе карты как одну, при этом передний узкий край заключаете, словно в рамку: большой палец ЛР помещаете на левую сторону, указательный - на передний узкий край, остальные пальцы - на правую длинную сторону.
6. В то время как вы держите обе карты пальцами ЛР, изменяете способ удерживания ПР за внутренний край. Теперь вы захватываете карты между большим и средним пальцами ПР за длинные стороны, неподалеку от внутреннего узкого края и указательным пальцем ПР нажимаете на средину лицевой стороны верхней из двух карт так, чтобы они немного прогнулись вниз.
7. Заставляете обе карты перещелкнуться вниз лицевой стороной, когда вы убираете средний палец, благодаря этому карты перещелкиваются влево и сразу же захватываются большим и указательным пальцами, которые и кладут карты на колоду.
С момента, когда ПР ложится на колоду, и до момента, когда обе карты ложатся лицом вверх, проходит всего секунда. За это время средний палец ПР скользит вперед, ноготь опускается за край колоды и сразу же двигается назад, захватывая две карты. Причем все происходит не так торопливо, как может показаться - длительность секунды значительно больше, чем принято считать. Еще одна задача: определить, сколько сдвинуто карт - 2 или 3. Тренируясь, вы убедитесь, что смотреть на колоду нет никакой нужды - все можно сделать очень легко и на ощупь.

Дублирование по Равсону
Этот метод идеален в том случае, когда надо подменить карту, которую зритель сам выбрал и затем затасовал в колоду. Фокус не требует никакой подготовки.
Протягиваете колоду зрителю и просите его снять чуть меньше половины карт. Как только это будет сделано, вы указываете на оставшуюся у вас в руках нижнюю половину колоды и говорите: "Пожалуйста, заметьте эту карту, на которой вы сняли колоду!". При этом большой палец ЛР освобождает верхний левый угол верхней карты, одновременно ПР двигается к левому пакетику, чтобы большим, указательным и средним пальцами захватить эту карту. Как только пальцы ПР прикроют наружный конец пакетика, большой палец отпускает вторую карту, после чего ПР поднимает обе карты и показывает их как одну.
На мгновение кладете обе карты обратно на пакетик, делаете жест ПР по направлению карт, удерживаемых зрителем, и просите раскрыть их веером. Берете верхнюю карту со своего пакетика, держите ее горизонтально и засовываете между картами веера зрителя. Просите зрителя закрыть веер и основательно перетасовать карты.
Зритель считает, что выбранная карта находится в его пакетике, а на самом деле она лежит сверху в вашем, ее сразу же можно использовать для эффектных фокусов, например, "Карта в бумажнике".
Это дублирование хорошо подходит и для подмены нескольких выбранных карт. Проделав все, что описано выше, вы переносите выбранные зрителем карты под низ колоды, затем обращаетесь ко второму зрителю с просьбой снять колоду и все повторяется. Каждый зритель считает, что его карты должны быть среди перетасованных карт, а на самом деле они находятся у вас.

Двойной подъем одной рукой

Рис. 52

Рис. 52a

Рис. 53
Допустим, вам необходимо показать три карты. Это можно выполнить, проводя дублирование одной рукой. Положение карт следующее: верхняя карта - индифферентная, под ней три карты, которые требуется показать. Эти четыре карты вы держите так, как изображено на рис. 52 - карты зажаты в вилке большого пальца. Указательный палец отделяет две верхние карты. Мизинец идет в разрыв, а безымянный палец зажимает две верхние карты (рис. 52а). Указательный и большой пальцы поворачивают карты лицом вверх. Одновременно слегка открываете веером карты, предназначенные для показа (рис. 53). Указательный палец и мизинец служат для того, чтобы индифферентную карту и лежащего над ней туза удерживать хорошо выровненными.


ПОДМЕНЫ

Подмена Курри во время переворота
Основной принцип приема заключается в том, что карта, которую вы кладете на стол, подменивается на нижнюю карту колоды. Эта подмена происходит тогда, когда рука, удерживающая колоду, переворачивает карту, которая лежит на столе, лицом вверх или вниз. Иными словами: колоду держите в ЛР, переворачиваете ее пальцами лицом вниз и при этом производите подмену. Теперь лицом вниз на столе лежит карта, которая до того находилась на лице колоды, а карта, лежавшая на столе, становится нижней картой.

Рис. 54
Как работает подмена? Колоду держите в ЛР лицом вниз. Засовываете ногтевую фалангу безымянного пальца на крап нижней карты колоды, а ногтевые фаланги среднего пальца и мизинца - на лицо нижней карты (рис. 54); нижняя (лицевая) карта колоды хорошо удерживается этими тремя пальцами и будет перевернута, если выпрямить пальцы.
Успех демонстрации этой подмены зависит от правильности положения колоды в руке. Указательный палец выступает вперед и охватывает наружный узкий край. Большой палец не играет никакой роли в удерживании колоды - это задача остальных пальцев.

Рис. 55
Положите подмениваемую карту лицом вниз на стол. Поднесите ЛР к карте, лежащей на столе, и поместите кончик большого пальца на ее правую сторону на расстоянии около 12 мм от переднего узкого края; одновременно просуньте кончик указательного пальца под левую длинную сторону карты и немного приподнимите вверх (рис. 55). Следующим движением вы убираете большой палец с карты и переводите ее в вертикальное положение (карта стоит на длинном крае), в котором удерживаете ее указательным и болышим пальцами. Двигаете руку немного вправо, так, чтобы карта упала вниз.

Рис. 56
Это и есть тот момент, когда произойдет подмена карты. Нажимаете большим пальцем ЛР на карту, которую переворачиваете и выпрямляете безымянный палец так, чтобы карту, лежавшую на лице колоды, положить на стол. В это же время большим пальцем нажимаете вверх и карту, ранее лежавшую на столе, прижимаете к колоде (рис. 56). Весь прием происходит тогда, когда ЛР в момент переворота карты двигается естественным порядком вправо. Как можно заметить, вначале безымянный палец при стягивании карты с колоды вниз помогает ей занять вспомогательное положение, опираясь длинной стороной о крышку стола. Потренировавшись, вы сможете все это проделать довольно плавно.
Также необходима определенная тренировка, чтобы хорошо скоординировать отдельные движения приема между собой. При правильной демонстрации все должно выглядеть так, как если бы вы просто перевернули карту.
Естественно, что для переворота лежащей на столе карты, да еще левой рукой, в которой находится колода, требуется логическое обоснование. Это значит, что ПР должна выполнять в это время какое-либо иное задание, например, переворачивать другую лежащую на столе карту.

Подмена при помощи съемки Ламонта
Этот метод подмены подходит в том случае, когда необходимо подменить нижнюю (лицевую) карту снятого пакетика карт.
Разделите колоду в том месте, где вас остановит зритель во время тасовки или перелистывания карт, и предложите ему заметить нижнюю карту верхнего пакетика. Затем перенесите эту карту под колоду.

Рис. 57

Рис. 58
Колоду, нижней картой которой является выбранная карта, кладете поперек пальцев ЛР (рис. 57). Просматриваете колоду, как если бы вы хотели определить положение выбранной карты (которая, по мнению зрителя, находится в середине колоды), и снимаете колоду большим пальцем ЛР (рис. 58). Эта "фальшивая" карта теперь превращается в выбранную, для чего выбранную карту незаметно перенесите из-под низа колоды под низ (на лицевую сторону) снятого пакетика, где она прикроет виденную ранее карту. Это происходит во время поворота руки, так, чтобы нижняя половина колоды упала на стол. Одновременно верхнюю половину колоды отворачиваете от публики (рис. 59). Проделанное действие позволяет перенести выбранную карту на лицо ранее показанной "фальшивой" карты (рис. 60).

Рис. 59

Рис. 60
Переворачиваете руку и удерживаете нижнюю карту, нажимая на нее пальцами ЛР, а нижняя половина колоды падает на стол. Если вы сейчас повернете верхнюю часть колоды лицом к зрителю, он увидит, что показанная ранее карта превратилась в выбранную.
При помощи этого метода вы можете также форсировать карту. Возьмите колоду лицом вверх в ЛР и заставьте карты, под воздействием большого пальца, падать на остальные пальцы ЛР до тех пор, пока вас не остановит зритель. Затем перенесите верхнюю со стороны крапа карту (форсируемая карта) на краповую сторону находящегося в руке пакетика, когда заставите упасть на стол остальные карты.


СДАЧА ВТОРОЙ КАРТЫ

Сдача второй карты
Этот прием необходим для демонстрации некоторых наиболее сложных и эффектных фокусов, например, "Четыре туза сквозь стол". Если точно продемонстрировать прием, вы убедитесь, насколько он элегантен. Мы приводим три варианта этого приема.
Требуется новая колода карт в 52 листа.
1-й вариант
Этот вариант самый простой. В названном выше фокусе он используется для форсирования четырех тузов. Для этого расположите карты в колоде следующим образом: верхняя карта (со стороны крапа) - туз, затем идут остальные карты колоды, а под самым низом колоды лежат три оставшихся туза.

Рис. 61

Рис. 62
Колоду держите в ЛР, крап ее обращен вверх. Точное положение колоды изображено на рис. 61. Большим пальцем сдвигаете вправо две карты (рис. 62). Средним и безымянным сдвигаете две нижние карты и одновременно большим пальцем ЛР оттягиваете верхнюю карту назад (рис. 63). Когда эти движения произведены, поверните ЛР так, чтобы лицо колоды смотрело вверх (рис. 64). Итак, лицо колоды смотрит вверх, а на стол ложится вторая карта со стороны крапа.

Рис. 63

Рис. 64
Однако это только выглядит очень просто, а на самом деле требует многочисленных упражнений. Прием повторяется до тех пор, пока зритель не скажет "стоп!". Все манипуляции должны выглядеть так, как если бы вы открыто положили на стол верхнюю карту.
Чтобы таким образом форсировать остальные тузы, после того, как выйдет очередной туз, следующего перенесите наверх колоды. Для этого можно использовать двойной подъем. Затем прием повторяется.
2-й вариант
Его начало очень напоминает первый вариант, однако он требует значительно большей тренировки. Здесь на стол вместо первой карты ложится вторая.
Вначале вы действуете так, как и в первом варианте, однако только до момента, когда рука начинает поворот - во втором варианте рука не поворачивается. Сброс второй карты сверху кашируется движением ЛР вверх и вниз. Положение карт здесь идентично первому варианту.
3-й вариант

Рис. 65

Рис. 66

Рис. 67
Вначале положение карт соответствует первому варианту: один туз наверху колоды и три - под колодой. Колоду держите в ЛР (рис. 65). Большим пальцем ЛР таким же образом сдвигаете две карты вправо. На этот раз эти две карты должны быть точно выровнены. ПР идет сверху и захватывает эти две карты (зрители считают, что одну).
Средний палец находится на переднем узком крае - почти у угла. Пальцы указательный, безымянный и мизинец слегка растопырены. Большой палец располагается на правом длинном крае карты у нижнего угла. Большой и средний пальцы поворачивают вторую карту под верхней вправо. Осью поворота является подушечка большого пальца ЛР. При этом большой палец ЛР тянет верхнюю карту назад на пакетик (рис. 66). Когда вторая карта сверху будет повернута направо так далеко, как изображено на рис. 67, большой и средний пальцы должны скользнуть навстречу друг другу и автоматически встретиться на правом переднем углу, который теперь смотрит назад. Затем большой и средний пальцы переворачивают эту карту, и она ложится лицом вверх на стол. Описанные выше действия продолжаются до тех пор, пока зритель не скажет "стоп!". Следующей картой, которая открыто ложится на стол, должен быть снова туз. После этого один из тузов необходимо перенести наверх и т.д. Перенос туза наверх колоды можно сделать при помощи "Двойной съемки вверх".

Легкая сдача второй карты

Рис. 68
У Стенли Коллинза есть метод "Сдачи второй карты" настолько простой, что позволяет использовать даже гигантские карты. Его можно применить, когда вы хотите форсировать одну карту не уходя со сцены. Чаще всего для этого используют колоду гигантских карт и любую дополнительную карту к ней, например, 8б. От этой карты отрежьте верхний левый уголок (рис. 68), положите ее наверх колоды.
При демонстрации вначале покажите колоду. Можно и перетасовывать колоду лицом вперед, при этом первую и последнюю карты стяните вместе так, чтобы 8б осталась наверху. Теперь вы берете колоду в ЛР и просите зрителя назвать любое число. Отсчитываете по одной карте. При этом большой палец ПР автоматически попадает на верхний правый угол колоды и также автоматически ложится на вторую карту. Вытягиваете эту карту вперед, переворачиваете лицом вверх и откладываете. Когда подойдете к названному зрителем числу, захватываете настоящую верхнюю карту, вытягиваете ее и показываете. При этом пальцами ПР прикрываете отсутствующий угол. Если вы желаете выставить карту на всеобщее обозрение - используйте штатив с таким глубоким пазом, чтобы утопленный в него край карты с отсутствующим уголком не был виден.


КЛЮЧЕВАЯ КАРТА

Практичная ключевая карта

Рис. 69
Возьмите две одинаковые карты с картинками. У одной из них обрежьте белый кант, а среднюю часть приклейте ко второй такой же карте (рис. 69). Эта карта при взгляде на нее спереди ничем не отличается от других карт, однако ее можно легко отыскать:
а) карта хорошо видна, если смотреть на колоду сбоку;
б) при перелистывании карт явственно слышен щелчок;
в) ее легко определить, ощупывая карты с одной стороны;
г) потренировавшись, вы научитесь снимать колоду так, чтобы эта карта оказывалась нижней в колоде, что легко проверить путем ощупывания.
Испытайте эту карту. Дайте зрителю вытянуть карту. Путем съемки перенесите ключевую карту под низ колоды. Зритель кладет свою карту на колоду и снимает последнюю. Вам ничего не остается, как перелистать колоду и снова снять ее на ключевой карте, которая после этого окажется внизу колоды, а выбранная зрителем карта - наверху.

Еще одна ключевая карта

Рис. 70
Принцип тот же, что описан выше. Единственное различие в том, что наклейка делается со стороны крапа.
Возьмите дополнительную карту, обрежьте у нее белый кант со стороны крапа и наклейте краповое поле на любую карту (рис. 70). Действуйте ею так, как было описано выше, но при съемке она будет верхней в колоде. Заметьте, что зритель по-прежнему кладет свою карту наверх колоды, но при вашей съемке карта, выбранная зрителем, будет не верхней, а нижней в колоде.

Прием для короткой карты
Используя короткую карту как ключевую, не все знают, что такую колоду можно совершенно спокойно тасовать - выбранная и ключевая карты не разделяются!
Выбранную зрителем карту поместите под короткую. А теперь тасуйте врезкой, чтобы карты прыгали друг в друга. Так тасовать карты можно сколько угодно - пара не рассоединится.


ПЕРЕСЧЕТЫ

Пересчет Элмслея

Рис. 71

Рис. 72
Возьмите четыре любые карты. Переверните вторую и третью карты лицом вверх, верхняя и нижняя карты лежат лицом вниз. Выровненные карты держите в ЛР так, как это изображено на рис. 71. Обратите внимание на положение большого пальца ЛР. Он играет важную роль.
Подводите ПР и ЛР. В этот момент ПР еще не держит карты, обратите внимание на положение руки. Считаете: "Раз!" - и стягиваете верхнюю карту большим пальцем ПР.
Снова двигаете ПР к ЛР. В это время помещаете большой палец ЛР у левого длинного края пакетика из трех карт. При этом между пальцами ЛР и нижней картой пакетика возникает трение, благодаря чему нижняя карта автоматически задерживается в ЛР, в то время как обе лежащие над ней (лицом вверх) карты, подталкиваемые большим пальцем ЛР, одновременно передвигаются в ПР (рис. 72) - для зрителей как одна карта.

Рис. 73
Во время этого действия ПР выдвигает находящуюся в ней карту под карты, находящиеся в ЛР, кончиками пальцев ЛР подтягиваете эту карту в ладонь ЛР и там ее оставляете; одновременно захватываете ПР карты, сталкиваемые большим пальцем ЛР, при этом считаете: "Два!" (рис. 73). Очень важно, чтобы карты, взятые в ПР, при произнесении "два!" раздвинулись веерообразно. Насколько широко вы их раздвинете, зависит от того фокуса, который вы собираетесь демонстрировать. Но раздвинуть карты, хотя бы немного, надо обязательно - иначе будет потерян эффект пересчета.
Снова двигаете ПР влево, где большой палец ЛР сдвигает вправо верхнюю из двух, находящихся в ЛР, карт на счет "три!". Эта карта идет на две карты в ПР. Наконец ПР еще раз двигается влево и последняя карта из ЛР идет поверх карт, находящихся в ПР.
Результат. Несмотря на то, что лицом вверх лежат две карты, зритель видел только одну лежащую лицом вверх карту.
Примечание. Две карты переворачиваются лицом вверх для лучшего понимания действий и наглядности при тренировке. На практике же карты лежат так, как того требует демонстрируемый трюк.
"Пересчет Элмслея" позволяет скрыть и большее число карт. Например: вы желаете пересчитать 5 карт, как четыре, при этом скрыть две карты (т.е. не показывать 2 карты, а одну из карт пересчитать дважды). Карты, которые надо скрыть, положите на третье и четвертое места и произведите пересчет карт точно так, как описано выше. Единственное различие в том, что вы сдвигаете большим пальцем ЛР одновременно не 2, а 3 карты.

Пересчет Хаммонда
Смысл и цель пересчета заключается в том, чтобы, например, отсчитать зрителям 9 карт по одной и создать впечатление, будто они видели каждую отдельную карту. На самом же деле зрители видят только 5 карт, т.к. после отсчета пятой карты четыре уже отсчитанные обмениваются с четырьмя картами, которые находятся под пятой. Все это происходит следующим образом.
1. Захватываете пакет карт сверху ПР, а именно -большим пальцем с внутренней стороны, а остальными пальцами - с наружной узкой стороны; тыл кисти при этом обращен вверх.
2. Большим пальцем ЛР тянете верхнюю карту пакетика вниз так, чтобы она упала на выпрямленные пальцы ЛР; при этом тыл кисти ЛР обращен вниз. Когда вы снова двигаете ЛР вправо, чтобы стянуть вторую карту, автоматически подкладываете карту, находящуюся в ЛР, под лицевую карту пакетика, который держите в ПР, - процесс, который при дальнейшем обмене имеет большое значение. Стягиваете вторую, третью и четвертую карты в ЛР так, что теперь на пальцах ЛР лежат четыре карты.
3. Стягиваете пятую карту и в это же время карту, удерживаемую в ЛР, переносите под пакетик карт в ПР. Для этого выдвигаете левый длинный край пакетика в ПР поверх правого длинного края пакетика, находящегося в ЛР. Кладете большой палец ЛР на выступающую влево часть пакетика, находящегося в ПР, и держите его (т.е. пятую и все остальные, находящиеся под нею, карты) крепко в ЛР. Одновременно прежде отсчитанные карты захватываете и снимаете за передний угол справа безымянным пальцем и за задний правый угол - большим пальцем ПР.
Т.е. другими словами: в то время, когда вы по-видимому стягиваете пятую карту в ЛР, передаете ранее отсчитанные карты из ЛР в ПР, а карты, находящиеся в ПР, передаете в ЛР.
4. Теперь отсчитываете четыре карты, находящиеся в ПР, обычным путем на пакетик, находящийся в Л Р.
5. Соблюдение равномерного ритма при "Пересчете Хаммонда" - решающий фактор успеха. Нельзя делать: "1-2-3-4-5 (подмена) - 6-7-8-9. Ритм должен быть абсолютно равномерным, без задержек и пауз, а именно: "1-2-3-4-5-6-7-8-9"!
Примечание. Здесь приведен "Пересчет Хаммонда" с 9 картами. Но можно производить его с 3, 5, 7, 11 и т.д. картами. Подмена производится посредине пакетика: при пяти картах - на третьей, при семи картах - на четвертой, при девяти картах - на пятой, при одиннадцати картах - на седьмой.


КОНТРОЛЬ ЗА ВЫБРАННОЙ КАРТОЙ

Ниже приведены методы контроля за выбранной картой. Другими словами: зрители выбирают одну или несколько карт и возвращают их в колоду, где они не только не теряются, но и находятся под постоянным вашим контролем.

Контроль при помощи индусской тасовки
Этот метод служит для контроля за несколькими выбранными картами, например, тремя, которые вы без помощи вольта или многочисленных тасовок переносите наверх колоды.
Колоду раскрываете веером, и трое зрителей выбирают по карте. После того, как они запомнят эти карты, вы идете к каждому из них и начинаете делать индусскую фасовку. После того, как маленький пакетик карт окажется в ЛР, вы протягиваете ее и предлагаете первому зрителю положить его карту на пакетик. Направляетесь ко второму зрителю, продолжая тасовку.
На самом же деле происходит следующее. Как только вы остаток колоды, удерживаемый в ПР, пронесете над пакетиком и ЛР, захватите большим и средним пальцами ПР верхние 5-6 карт пакета в ЛР и заберите их под остаток колоды в ПР, в то время как пальцы ЛР стягивают несколько карт с остатка колоды в ПР на пакет, находящийся в ЛР. Остерегайтесь захватывать только одну карту. Значительно легче захватывать пару карт.
Стасуйте несколько следующих карт с верха пакета, находящегося в ПР, на карты, находящиеся в ЛР, пока вы приближаетесь ко второму зрителю. При последнем тасующем движении вы не стягиваете карты с пакета в ПР, а опускаете ранее незаметно захваченные ПР карты на пакет карт в ЛР, поверх карты первого зрителя. Снова тасуете карты, скрадываете верхние карты с пакета, находящегося в ЛР. Направляетесь к третьему зрителю, роняете скраденные карты на пакет в ЛР и на карту второго зрителя принимаете карту третьего. Теперь доводите тасовку до конца, при этом сначала скрадываете верхние карты пакета, находящегося в ЛР. В конце тасовки карты, выбранные зрителями, оказываются наверху колоды, хотя зрители уверены, что карты, положенные ими в различных местах колоды, надежно затасованы.

Контроль - бросок
После того, как выбрана одна карта, вы делите колоду на два пакета и предлагаете зрителю положить выбранную карту на нижний пакет. ЛР, на ладони которой продольно расположен пакет, вытягиваете вперед на уровне талии. ПР, в которой находится верхняя часть колоды, в конце концов повисает сбоку.
Карта возвращена, и передний узкий край нижнего пакета слегка наклонен вниз к полу. ПР двигает вторую половину колоды вверх и держит ее над ЛР на расстоянии 15-20 см и немного сзади. Передний узкий край правого пакетика также немного наклонен вниз, но под несколько большим углом, чем левый пакет.
Сохраняя эти углы, отпускаете правый пакет, вернее, легко бросаете, на нижний пакет. Этот бросок сопровождается легким движением вперед ЛР (рис. 74). При правильном выполнении этого движения узкий конец верхнего пакетика ударяет под острым углом в середину нижнего пакетика. На рис. 74 изображено положение пакетов относительно друг друга в момент их встречи.

Рис. 74

Рис. 75
В результате все карты лакета, вместе с одной единственной картой нижнего пакета, скользят вперед и ударяются об указательный и средний пальцы, которые расположены против наружного узкого конца пакетиков. Исключением является верхняя карта верхнего пакетика. На основе инерции массы эта карта не скользит вместе с остальными вперед, а наоборот, выступает наружу не менее чем на 6 мм со стороны заднего узкого края (рис. 75).
Дальнейшие действия исследуйте с картами в руках. В момент, когда сходятся оба пакета, кончик большого пальца ЛР направляет колоду вверх таким образом, чтобы ее можно было захватить между первой фалангой большого пальца, с одной стороны, и второй фалангой мизинца - с противоположной длинной стороны. Указательный и средний пальцы расположены у наружного узкого края колоды. Безымянный палец лежит естественным образом наискось посредине правого длинного края напротив большого пальца.
В момент, когда колода таким образом будет захвачена, резко опрокидываете ЛР вниз и одновременно делаете резкое движение вперед.
Теперь все карты, за исключением одной, выровнялись, соскользнув к обоим пальцам наружным узким краем. Исключением является, естественно, карта, которая до этого находилась на лицевой стороне верхнего пакетика, она выступает у заднего края наружу. Под ней находится выбранная карта.
Анализируя этот прием, мы видим, что он состоит из трех частей.
1. Бросок верхнего пакета на нижний.
2. Изменение способа удерживания.
3. Движение рывком вперед после наклона колоды, благодаря чему колода выравнивается.
Во время демонстрации все эти движения сливаются в одно.
Далее производится тасовка "Ручеек". ПР поднимает верхнюю часть колоды - выступающая карта является нижней картой верхнего пакета, а верхняя карта нижнего пакета является выбранной. Делаете врезку, и выбранная карта становится верхней картой колоды.

Контроль карты по Симону
После того, как зритель выберет и заметит одну карту, попросите возвратить ее в колоду. Выровняйте колоду в ЛР и захватите за узкие концы между большим пальцем ПР (сзади) и остальными ее пальцами (спереди). Средний и безымянный пальцы лежат на передней стороне колоды, кончик указательного пальца ПР лежит на крапе верхней карты; мизинец свободен. Колоду держите несколько правее ее середины. На рис. 74 изображено правильное положение ПР.

Рис. 76

Рис. 77
Держите колоду левой стороной к зрителю, когда предлагаете ему засунуть карту до половины ее ширины в колоду. Указательный палец расположите так, чтобы ее невозможно было засунуть дальше. Отведите колоду от зрителя, сделайте ЛР указывающий на карту жест и задвиньте карту далее в колоду таким образом, чтобы наружу выглядывало не более 1/3 карты (рис. 76). Удерживая колоду, вытяните большой палец и положите его против нижнего угла выступающей карты. Теперь задвиньте карту при помощи трущего движения вперед, по направлению стрелки на рис. 77. Закончив это движение, проведите большим пальцем по длинному краю несколько раз туда и обратно.
Зритель убежден, что карта надежно спрятана в колоде и если он не назовет ее, отыскать эту карту невозможно.
В действительности же ее легко установить, если посмотреть на правую длинную сторону колоды. Выбранная карта немного выступает у правого заднего угла. Это положение вещей скрывается пальцами ПР.
Вы кладете колоду на стол так, чтобы выступающая карта была повернута к вам. Попутно оттягиваете рукав немного назад или потираете руки. Словом, делаете какое-либо движение, которое дало бы вам повод отложить на время колоду. Эта тактика затягивания действует обезоруживающе и убеждает зрителя, что вы не контролируете выбранную карту. Колода выровнена (с точки зрения зрителя у вас в руках также ничего нет) и каждый убежден, что карту может найти только волшебник.
Захватываете колоду и кладете ее в ЛР в положении для сдачи. Помните, что выступающая карта по-прежнему сохраняет свое положение. Благодаря выступающему уголку выбранная карта находится под вашим постоянным контролем, вам приходится сделать разрыв под или над выбранной картой, в зависимости от стоящих перед вами задач.
Допустим, вы хотите сделать выбранную карту верхней в колоде. Для этого засовываете кончик мизинца ЛР в колоду над выбранной картой. Снимаете половину карт колоды над разрывом и кладете снятые карты на стол, а на них нижнюю половину колоды. Выбранная карта становится верхней в колоде.
Если захотите, можете перенести выбранную карту наверх колоды при помощи двойной съемки или тасовки "Ручеек".

Контроль карты

Рис. 78а

Рис. 78б
Как часто приходится читать: "...а затем переносите карту наверх при помощи своего излюбленного метода". Если такового у вас еще нет, можно порекомендовать следующее. Вы берете ПР перетасованную колоду и держите, расположив большой палец на переднем крае, а остальные четыре пальца - на заднем узком крае. В подставленную снизу ЛР роняете карты до тех пор, пока зритель вас не остановит. Остановившись, сдвигайте последнюю упавшую карту вправо (рис. 78а), при этом пакет держите вертикально так, чтобы зрителю была видна эта карта, он должен ее запомнить. В то время, когда вы переводите колоду снова в горизонтальное положение, большим пальцем тяните верхнюю карту назад и вниз, при этом она должна ложиться по диагонали колоды (рис. 78б). ПР приближается к ЛР и кладет свой пакет на замеченную карту. Под прикрытием ПР пасируете ее. Кладете средний палец ЛР на выступающий справа уголок карты и нажимаете его вниз, одновременно убираете большой палец ЛР в сторону. Карта становится вертикально. Затем пакетик из ПР опускаете, средний палец ослабляет нажим, и карта падает назад. Теперь она лежит на самом верху.


ЭКВИЛИБРИСТИКА

Летающая карта

Рис. 79

Рис. 80

Рис. 81
Это украшающая манипуляция. Колода находится в ЛР (рис. 79). Верхнюю карту колоды сдвигаете большим пальцем ЛР немного в сторону и вниз так, чтобы мизинец этой руки нажимал на нижний угол карты (рис. 80). Мизинец должен быть немного согнут к ладони позади верхней карты. Верхняя карта, придерживаемая большим пальцем, благодаря давлению мизинца напрягается и выгибается вверх. Когда карте придано необходимое напряжение, верхняя карта выщелкивается дугой через ваш мизинец и, вращаясь, вылетает из вашей руки (рис. 81).
Если вы освоите этот прием, всегда с удовольствием будете выпускать несколько вращающихся карт из колоды. Это же можно делать и ПР или обеими руками сразу.

Еще раз о "Dregkart"
При демонстрации этого трюка рекомендуется использовать колоду карт, длинные края которых обрезаны по вогнутой кривой. В оригинале рекомендации можно прочесть следующее:
1. Благодаря вырезам по краям карты при перевороте падение ее на пол исключено. Карта легко передвигается туда и обратно между сжимающими ее с краев пальцами, а падению ее препятствуют выступающие с обоих концов углы, карта не может выскользнуть через кончики пальцев наружу.
2. Карты легче, чем обычно, скользят между пальцами.
3. Карты с вогнутыми краями скользят не только легче, но и быстрее.
4. Нет необходимости укорачивать карты, если большой палец оказывает помощь при перемещении карт.
5. Концы карт при их переворотах действуют в некоторой степени как ось.
6. В движении и на расстоянии препаровка карт незаметна.


ПРОЧИЕ ПРИЕМЫ И ПРИСПОСОБЛЕНИЯ

Нос как подъемник карт
Незаметно перенесите карту, выбранную зрителем, наверх колоды. Большим и указательным пальцами ПР захватите колоду за длинные края и держите ее вертикально, лицевой стороной к зрителям, при этом рука также должна быть повернута тылом к зрителям. Затем вы ЛР делаете пасы и помогаете карте слегка приподняться из колоды. Поднимаете руку с колодой на уровень лица. Прижимаете ее к своему носу и медленно двигаете вниз. Верхняя карта поднимается над колодой. Наконец перехватываете колоду ЛР, а ПР забираете высунувшуюся карту.

Практичное приспособление
Ловля карт из воздуха - впечатляющее, изумительное зрелище.

Рис. 82

Рис. 83
На рис. 82, 83 изображено приспособление, которое нетрудно изготовить из жести или латуни. Оно значительно облегчает, а после некоторой тренировки и повышает качество исполнения этого трюка.

Рис. 84

Рис. 85
Приспособление лучше всего изготовить из медной или латунной фольги соответствующей толщины. Основная пластинка (ее ширина - это ширина колоды карт, а длина - немного меньше их длины) имеет по бокам и частично сзади ограничители, которые не позволят картам выпасть назад. С другой стороны к основной пластине, примерно посредине, прикреплены Г-образные кламеры, которые можно зажать (задвинуть) между безымянным и средним пальцами (рис. 84, 85).
После того, как вы показали обе руки пустыми с обеих сторон, вы незаметно захватываете из серванта или кармана заряженное картами приспособление, делаете это стоя боком к зрителям.

Рис. 86а

Рис. 86б
По одной стягиваете карты большим пальцем с верха зарядки (рис. 86а, 86б). Карты поворачиваются вперед и отбрасываются в сторону. При этом важно, чтобы ловящая карты рука совершала необходимые движения ритмично. Отбрасывая карты, вы не должны наклонять кончики пальцев вниз, иначе карты могут вылететь из каше.

Дерзкий карточный подъемник
Вытянутая карта сама собой поднимается из колоды, которая находится в стакане. И что самое удивительное - сразу же после фокуса вы можете бросить колоду на стол для осмотра.
Секрет заключается в стакане - он не имеет дна! Поищите стеклянный или плексигласовый стакан с внутренними размерами, соответствующими колоде карт, с которой вы работаете. Удалите у него дно сами или обратитесь к специалисту.

Рис. 87а

Рис. 87б
Вытянутую карту любым приемлемым для вас способом перенесите наверх колоды, а последнюю опустите в стакан. Возьмите стакан в руку так, чтобы ваш указательный палец прошел в донное отверстие и лег на тыл колоды (рис. 87а, 87б). Медленно продвиньте вытянутую карту вверх, и она, как бы нарушив законы гравитации, выдвинется вверх из стакана. Другой рукой заберите карту и бросьте зрителю, а за ней бросьте на стол и колоду карт.

Отыскивание выбранной карты по-новому

Рис. 88
В данном случае для этой цели используется канцелярская скрепка (можно использовать и согнутую вдвое полоску тонкой жести). Эта скрепка должна быть постоянно надета на карту (рис. 88). Демонстрация не из легких, так как скрепка надевается на карту незаметно, и зрители не должны ее видеть. Можно изготовить карту с вклеенной скрепкой. Для этого возьмите игральную карту, наденьте на нее скрепку, обведите последнюю карандашом и вырежьте этот участок карты. Вторую карту наклейте на первую со стороны крапа. В образовавшееся углубление вклейте скрепку. Таким образом скрепка будет зафиксирована и не видна со стороны крапа.
Во время демонстрации эту карту незаметно помещаете в колоду, а выбранную засовываете в колоду так, чтобы она попала под скрепку. Теперь можно тасовать колоду любым способом - выбранная карта не затеряется. Колоду после тасовки помещаете в мешок или в карман, а затем достаете оттуда выбранную карту.

Еще раз о карточном подъемнике

Рис. 89
Зрители выбирают из колоды карту, которую вы, принимая назад, переносите наверх колоды. Последнюю помещаете в футляр, устройство которого показано на рис. 89. Внутри футлярчика вклеены деревянные брусочки "а" или двойные донья для сокрытия направляющей трубки "в". В задней стенке внизу имеется отверстие. Вверху футлярчик имеет откидную крышку. Для подъема карты, выбранной зрителем, можно использовать нитку, но тогда по крайней мере часть колоды с дубликатом выбранной карты (форсируемой) должна быть заранее помещена в футляр. Используя другое приспособление можно не заряжать футляр заранее.
Это другое приспособление состоит из часовой пружины (0,2x1,0x115мм), у которой к одному концу прикреплен кусочек заостренной проволоки, а к другому - петелька из пружинной стали, которую можно надеть на большой палец. Все приспособление должно быть окрашено в телесный цвет.
Необходимо, чтобы заостренный конец проволочки мог свободно перемещаться от нижней до средней трети карты. Тогда вы сможете сильным толчком отбросить крышку назад, а выбранную карту заставить подняться и опуститься, а то и выпрыгнуть из футляра.

Кое-что о подготовке карточной колоды
Здесь описан метод подготовки хорошо скользящей колоды карт.
Перебросьте через край стола мохнатое полотенце. Далее обработайте каждую отдельную карту колоды следующим образом. Захватив карту за левый нижний и правый верхний углы, карту держите крапом вверх. Протяните карту несколько раз по полотенцу (по диагонали карты). После этого возьмите карту за правый нижний и левый верхний углы и снова протяните ее через край стола. Сделайте это еще раз, захватив карту посредине верхнего и нижнего узких краев. Далее поверните карту лицом вверх и точно так же обработайте ее крап.
После этого припудрите карты цинк-стеаратом. Изготовьте из белой шерсти мешочек, набейте его ватой и вотрите им пудру мелкими крестообразными движениями - со стороны лица и со стороны крапа.
После длительного употребления карт их следует хорошо протереть мохнатым полотенцем и снова припудрить.

Valoir
На практике часто требуется подменить один пакет карт на другой, а также незаметно добавить карты к пакету. Такая необходимость может возникнуть и в ментальной магии. Обычно в таких случаях используют различные манипуляции и аппараты. Вам предлагается еще одно приспособление, просто устроенное и надёжно функционирующее.

Рис. 90

Рис. 91

Рис. 92

Рис. 93
Подмена происходит в футляре, который имеет промежуточную стенку. Рассмотрите рис. 90-95 и вы все поймете. Пакет, на который вы хотите подменить другой, заранее помещаете в футляр. Переверните футляр отверстием вниз, показывая, что он пуст, при этом прикрепленный наискось заворот наружной стенки препятствует выходу спрятанных в футляре карт. Переворачиваете футляр отверстием вверх, и спрятанные карты ложатся на промежуточную стенку. Пакет карт, которым вы до сих пор оперировали, засовываете в пустое отделение. В соответствующий момент переворачиваете футляр и заранее спрятанный в него пакет выпадает на стол, а заворот на другой стенке футляра не даст выпасть наружу картам из другого отделения (рис. 94). Понятно, что действие с футляром вы должны логически обусловить.

Рис. 94

Рис. 95
В случае, когда надо добавить карты к тем, которыми вы оперируете, действуете так, как и ранее. Но у одной из стенок удаляете заворот. Можно порекомендовать сделать вкладыш, повышающий дно в этом отделении (рис. 95), при этом вкладываемые вами карты все время находятся на виду, а заранее заряженные удерживаются заворотом.
Можно использовать футляр и для форсирования от 1 до 4 карт. Берете два пакетика по 4 карты. В одном форсируемая карта лежит первой сверху, а в другом - второй сверху. Когда зритель выбирает число 1 или 4 - ему вытряхивают первый пакет, а если 2 или 3 - второй. Конечно, пакет вы даете ему в таком положении, чтобы форсируемая карта оказалась на нужном месте (т.е. вы даете ему карты вверх или вниз крапом).

Общие принципы трюков с переворотами карт
Известный "Umdrehtrick" американского фокусника Боба Хаммера имеет довольно простую основу.
Из пакета карт берете пакетик с определенным количеством карт - обозначим его буквой N - и, перевернув его лицом вверх, тасуете с остальными картами. Из исходного пакета, в котором часть карт лежит лицом вверх, а часть -лицом вниз, снимаете пакетик с N-картами и, перевернув его, кладете на стол. Если пересчитать теперь количество карт, которые лежат лицом вверх в каждом пакетике, оно окажется одинаковым. При демонстрации в таком виде эффект будет довольно скромным. Ниже приведено несколько примеров более эффектного использования этого принципа.
Общий принцип трюка переворота.
(1) Выбираете основную или определяющую последовательность карт, которая может состоять из Р-карт - эти карты располагаете в определенной последовательности, а в пакете должно быть целое число таких последовательностей, которые постоянно повторяются.
Допустим, мы принимаем основную последовательность в таком виде: 10, В, Д, К, Т. (Р = 5), тогда 20 карт должны быть подложены в следующем порядке: 10, В, Д, К, Т; 10, В, Д, К, Т; 10, В, Д, К, Т; 10, В, Д, К, Т.
(2) С подложенного соответствующим образом пакета снимаете меньший пакетик, в который должно входить N число карт - это повторенное целое число раз число Р (1). Этот пакетик переворачиваете лицом вверх и врезаете при перелистывании в оставшиеся карты (тасовка "Ручеек"). Из пакета в 20 карт берете пакетик в 10 карт. Перевернув и врезав его в остаток карт, вы получаете пакет, в котором часть карт лежит вверх лицом, а часть - лицом вниз. Снова снимаете N карт, переворачиваете их и кладете на стол рядом с остатком карт. Если теперь каждый пакетик разостлать лентой на столе, то окажется, что в каждом пакетике лицом вверх лежит одинаковое количество 10, В, Д, К, Т. Эффект получается автоматически - он скромен, но впечатляет. А вот другие примеры использования этого трюка.

Четырехцветный трюк переворота
Эффект. Фокусник удаляет с пакета карт некую часть, которую он переворачивает и врезает в остаток карт. За спиной он разделяет пакет на две части и выносит их вперед. В обоих пакетиках лежит вверх лицом одинаковое количество всех четырех мастей вместе и каждой по отдельности.
Подготовка. Колоду из 32 карт подложите так, чтобы масти регулярно повторялись в определенном порядке. Например: трефи, бубны, пики, черви. Далее поступаете так, как описано выше (2), при этом N должно быть равным 12.

Трюк переворота совпадающих карт
Эффект. Фокусник разворачивает колоду веером - карты лежат вперемежку. Он удаляет часть карт, переворачивает их вверх лицом и врезывает пакетики друг в друга. За спиной он делит колоду на две части и кладет их перед собой на стол. В каждом пакете совпадающие карты или карты-близнецы лежат вверх лицом. (Карты-близнецы - это парные карты одного цвета, например: Дб и Дч, 10т и 10п, Тб и Тч и т.д.).
Подготовка. Из колоды в 32 карты выберите 7, 8, 9, 10, В, Д, К, Т черной масти и такие же карты красной масти. Хорошо перетасуйте их и положите лицом вверх на остаток колоды. Теперь колода состоит из двух одинаковых собраний карт-близнецов. А далее действуйте так, как было описано выше. В данном случае N = 16.

Полное совпадение
Эффект. Фокусник показывает два пакетика карт - один с синим, а другой с красным крапом. При помощи тасовки "Ручеек" он врезает один пакет - перевернув его предварительно лицом вверх - в другой, раскрывает пакет веером и показывает его с обеих сторон. Кажется, что карты лежат в полном беспорядке - смесь цветных крапов и лиц карт. За спиной он разделяет этот пакет на две части и кладет их перед собой на стол. В каждом пакетике одинаковое количество карт перевернуто лицом вверх.
Подготовка. Возьмите 16 карт с синим крапом и 16 карт с красным крапом. Карты в обоих пакетиках должны быть одинаково расположены, т.е. достоинства их должны быть идентичными. Далее вы переворачиваете один из пакетиков лицом вверх и врезаете его в другой. Верхнюю половину карт снимаете, переворачиваете и расстилаете оба пакетика на столе.

Красно-черный трюк
Эффект. Фокусник снимает с колоды часть карт и переворачивает лицом вверх, соединяет части колоды при помощи тасовки "Ручеек".
За спиной делите колоду на две равные части, которые выносите вперед. В каждой части лежат карты одного достоинства лицом вверх (достоинство карт в колоде из 32 карт 7,8,9,10, В, Д, К, Т, при этом в одном пакете лицом вверх лежат только красные карты, а в другом - только черные).
Подготовка. Рассортируйте карты на красные и черные. Красные и черные карты должны быть подложены одинаковым образом. Далее действуйте так, как описано в (2), принимая N равным 16.

Лифт
Этот простой карточный прием дает вам возможность быстро и на глазах у публики верхнюю карту колоды сделать нижней. Словом, лифт, как обозначено в заглавии!
Кладете колоду карт лицом вниз на ладонь ЛР. Большой палец лежит на левой, а остальные пальцы - на правой длинной стороне колоды, лишь слегка прикасаясь к ней. ПР берете верхнюю карту колоды. Показываете ее зрителю, а затем возвращаете на прежнее место. Теперь захватываете ПР карты таким образом, чтобы большой палец лег на нижнюю, а остальные пальцы на верхнюю сторону. Под прикрытием ПР большой палец ЛР прижимаете к колоде. Если теперь вы поднимите карты вверх, то одновременно стянете верхнюю карту и она ляжет в ЛР. Далее вы разводите руки по вертикали на 20-30 см друг от друга и заставляете карты падать по одной сверху вниз. Зрители считают, что стянутая карта - это первая карта из-под низа колоды. Повторите карточный дождь, но теперь без приема.

Новая карточная кассетка
Карточная кассетка с вкладышем широко известна. Некоторые недостатки кассетки привели к изобретению ее нового варианта, который можно дать зрителю для осмотра. В кассетке также имеется вкладыш, но он прочно фиксируется на месте и может быть освобожден только фокусником.

Изготовление кассетки
Из пластмассы толщиной 1,5 мм вырежьте две прямоугольные пластинки соответствующих размеров, просверлите в каждой из них 6 отверстий, которые должны точно совпадать друг с другом (т.е. с соответствующими отверстиями в другой пластинке), диаметр их 20 мм. От круглого порошкового магнита диаметром 20 мм отрежьте 12 кружочков толщиной 1,5 мм и посадите их в отверстия на прямоугольных пластинках - кружочки не должны выступать над поверхностью пластинок.
Немагнитные стороны каждой пластинки оклейте тонкой (0,5-1,0 мм) пластмассой, а магнитные - самоклеющейся фольгой, которая имеет узор и благодаря этому каптирует магниты на пластинке. По периметру широких сторон проведите рамку черной краской - ширина рамки от 3 до 5 мм. Теперь из пластмассы толщиной 1,5 мм изготовьте две рамки, которые наклейте на пластинки. Перед этим вы должны по краям пластинок острым ножом удалить полоски шириной 1,5 мм, это создаст условия для хорошей связи.
Оба ящичка (части кассетки) поставьте точно друг на друга и скрепите по всей длине одной из длинных сторон коленкоровым шнуром.
Итак, основа шкатулки закончена, осталось сделать вкладыши. Они из тонкой жести, оклейте их с обеих сторон самоклеящейся фольгой, которую вы использовали при оклейке магнитных сторон пластинок. Готовый вкладыш снабдите с обеих сторон черной рамкой. Декорируйте шкатулку по своему вкусу.
И еще одна рекомендация: если у вас нет жести необходимой толщины - возьмите жесть консервных банок.

Функционирование кассетки
Пространных объяснений здесь не требуется. Прикрепляете вкладыши под крышки (верхней и нижней половинок шкатулки) так, чтобы при взгляде на них вкладыши не были заметны. Подменный объект (карта, записка и т.п.) поместите между вкладышем и крышкой.
Вкладыш освобождается следующим образом: вы держите кассетку в одной руке так, чтобы под ней находилось четыре пальца, а большой палец помещаете сверху. Достаточно небольшого нажима большим пальцем сверху и вкладыш упадет вниз, где он сразу же притягивается, т.к. плата дна также снабжена магнитами.
Совершенно спокойно и уверенно вы можете встряхнуть шкатулку или отдать зрителям для осмотра. Для последующей (т.е. для другой) демонстрации вы должны освободить вкладыши. Для этого переверните кассетку и нажмите на пластинку дна.


ПРИЕМ МАСТЕРА

Этот прием ввел в практику в двадцатых годах прошлого столетия Франк Келли из Нью-Йорка. Почему этот прием никогда не упоминается в литературе, является загадкой, т.к. он интересен и таит в себе много возможностей.
А теперь рассмотрим сам прием.

Рис. 96

Рис. 97
Возьмите колоду в ЛР, как показано на рис. 96. Колоду держите так, как при сдаче, но с двумя важными отличиями: указательный палец ЛР согнут под передним узким концом колоды, благодаря чему колода не лежит на ладони ЛР. Средний, безымянный и мизинец лежат на наружном длинном крае колоды. Такое положение колоды разрешает перелистывать карты за левый передний угол (рис. 97). Колоду держите параллельно полу лицевой стороной вниз.

Рис. 98

Рис. 99
Перелистывание карт прекращаете тогда, когда зритель скажет "стоп!". Далее снимаете верхний пакет в месте разрыва, показываете лицевую карту верхнего пакета. Большой палец ПР кладете на нижний узкий край (рис. 98-99). Пальцы указательный, безымянный и мизинец ПР кладете на верхний узкий край, при этом две дистальные фаланги (ногтевая и средняя) сгибаются через край так, чтобы кончики пальцев располагались на лицевой стороне выбранной карты. Кончик безымянного пальца ПР лежит у угла этой карты, в то время как мизинец, находящийся рядом со средним пальцем, не соприкасается с пакетом. На рис. 98 вы можете видеть, как происходит съемка верхнего пакета, а на рис. 99, как следует держать колоду, чтобы зритель мог заметить свою карту. Чтобы при этом карта была полностью видна, приподнимите вверх пальцы ПР. После этого снова опустите кончики пальцев на лицо карты.

Рис. 100

Рис. 101
Теперь, когда ПР опускается вниз и приближается к ЛР (которая все время остается неподвижной), чтобы положить назад снятый пакет карт, средним и безымянным пальцами выполните легкий нажим вверх и наружу на угол выбранной карты. Таким образом вы освобождаете карту с большого пальца, а нижний узкий край отделяется от пакетика (рис. 100 и 101). Между пакетиком и картой возникает V-образный угол, который не должен быть очень большим. Все это действие скрыто от зрителей, прием проводите только тогда, когда ПР наклоняется вниз и нижняя сторона пакетика прикрыта ПР.

Рис. 102

Рис. 103
Когда правый пакетик неподвижен, ЛР приближается, прижимает большой палец на его пакетик, который крепко удерживается между большим и находящимся под пакетиком согнутым указательным пальцем. Пальцы средний, безымянный и мизинец ЛР двигаются под прикрытием ПР наружу. В соответствующий момент ПР переносит свой пакетик через пакетик, находящийся в ЛР, при этом выбранная карта ложится под пакетик в ЛР. Большой палец ЛР снова захватывает колоду за левый край (рис. 102). Оба пакетика выровняйте друг с другом (рис. 103), выбранная карта теперь лежит под колодой.
При описанном действии пакетик, удерживаемый слева, находится несколько ближе к телу, чем пакетик, удерживаемый справа. Правый пакетик приближается к левому по несколько диагональному направлению, так, чтобы отдельная карта без проблем могла быть помещена под низ левого пакетика (рис. 102).
Несмотря на сложность описания, действие длится доли секунды.
А теперь рассмотрим возможности использования приема.

Карта в кармане
После того, как выбранная карта перенесена под низ колоды, захватываете ПР, которая держит колоду, отворот пиджака, чтобы немного оттянуть его вперед, благодаря чему ЛР может достичь правого нагрудного кармана. При этом проводите "Прием мастера" и отдельную карту, когда вы захватываете отворот пиджака, засовываете под него. ЛР прежде показываете пустой, захватываете находящуюся под пиджаком отдельную карту и заставляете ее упасть в правый нагрудный карман, откуда вы в дальнейшем достаете ее и выносите в поле зрения зрителей. Точно таким же образом вы можете легко поместить карту в закрытый конверт и в конце концов вытянуть ее оттуда.

Контроль
После того, как зритель перетасует колоду, вы берете ее в ЛР и перелистываете карты большим пальцем ЛР до тех пор, пока зритель не остановит вас. Снимаете верхний пакетик ПР и просите зрителя взять верхнюю карту левого пакетика и заметить ее. Вы сами бросаете мимолетный взгляд на нижнюю карту правого пакетика и, прежде чем вы положите этот пакетик обратно на левый, перемещаете замеченную вами карту под низ колоды. Далее предлагаете зрителю положить выбранную им карту наверх колоды и снять колоду. Теперь ведущая (замеченная вами) карта лежит рядом с картой, выбранной зрителем.

Чтение мыслей с занятой колодой карт
Зритель может несколько раз снять занятую колоду. Берете колоду в ЛР и просите остановить вас в любом месте, взять верхнюю карту нижнего пакета и заметить ее. Далее он должен положить свою карту назад на левый пакет, а правый пакет опускаете на левый, при этом при помощи "Приема мастера" переносите нижнюю карту на лицевую сторону колоды. Теперь достаточно бросить на нее взгляд, чтобы знать, какую карту выбрал зритель, так как колода была подложена по определенной системе и выбранная карта будет следующей за подсмотренной вами. Подобным образом вы можете выбрать карты нескольким зрителям, а затем назвать или найти эти карты.

Сэндвич-эффект
После того, как зритель выбрал карту и вы перенесли ее под низ колоды, берете колоду в ПР и сдвигаете указательным пальцем ПР маленькие пакетики карт с верха в ЛР до тех пор, пока вас не остановит зритель. Теперь вы сдвигаете обе верхние карты левого пакетика несколько вправо и при помощи правого пакетика переворачиваете их лицом вверх. Достаточно ясно показываете эти две лежащие лицом вверх карты, а затем проводите "Прием мастера" . После этого соединяете оба пакета и в это время отдельную карту переносите между обоими, лежащими лицом вверх, картами. Расстилаете колоду в виде ленты на столе. Зритель видит, что между двумя перевернутыми лицом вверх картами, лежит карта, обращенная лицом вниз, -это выбранная карта.

Карта проходит сквозь стол
Во время демонстрации этого трюка зритель должен сидеть напротив вас. Вы встаете тогда, когда предлагаете выбрать карту и незаметно переносите ее под низ колоды. Затем, пока вы еще стоите, передаете колоду в ПР, которая захватывает ее пальцами за нижний узкий конец. Стучите ЛР посередине стола. Затем снова передаете колоду в ЛР, которая захватывает ее таким образом, чтобы большой палец ЛР расположился на лицевой стороне колоды, т.е. на выбранной карте. Итак, вы испытали твердость стола, а теперь садитесь. Далее ПР вы захватываете стол сзади, чтобы его немного подтянуть, при этом совершенно автоматически кладете ЛР у края стола и сталкиваете большим пальцем ЛР нижнюю (выбранную) карту себе на колени.
Отдаете зрителю перетасовать колоду, после чего он должен положить колоду на то место, где вы постукивали. Подводите ПР под стол и по пути захватываете карту, лежащую на коленях, двигаете руку к середине стола и прижимаете карту к доске стола кончиком большого пальца, а остальные пальцы растопыриваете. Предлагаете зрителю положить его ПР ладонью вверх в вашу ПР. Позже зритель будет утверждать, что ваша ПР была пуста (что, собственно говоря, соответствует истине). Предлагаете зрителю другой рукой нажать на колоду и думать о выбранной карте. Сдвигаете большой палец в сторону, и прижимаемая им карта упадет в ладонь зрителя. Повидимому, карта прошла сквозь доску стола!

Невероятная транспозиция
Этот эффектный трюк Фила Гольдштейна производит сильное впечатление. Прежде всего найдите четырех королей и положите их одноцветными парами немного эше-лонированно.
Затем вы предлагаете зрителю перетасовать колоду и снять ее на две стопки, выбрать одну из них. Берете выбранную стопку в ЛР. Делаете двойной подъем и показываете, как выбранную, вторую сверху карту. Кладете назад на стопку карту (карты) лицом вниз и спрашиваете, какая пара королей больше нравится зрителю. Между королями этой пары, которые лежат лицом вверх, засовываете видимо выбранную карту, естественно, лицом вниз. Одновременно просовываете кончик мизинца под верхнюю (выбранную) карту на пакете, удерживаемом ЛР.
Захватываете ту пару королей, которую зритель не выбирал, и кладете ее на пакет, находящийся в ЛР, лицом вверх. Якрбы для того, чтобы еще раз показать последнюю пару королей (допустим, это черные короли), вы поднимаете их, но вместе со спрятанной под ними выбранной картой. Волыним пальцем ЛР стягиваете верхнего черного короля на левый пакет, а затем кладете второго черного короля (с выбранной картой под ним). Теперь выбранная карта лежит между черными королями. Кладете пакетик на стол, подчеркивая, что на нем лежат невыбранные черные короли.
Берете ЛР второй пакет, поднимаете красных королей, вместе с находящейся между ними картой, и заметно кладете эти три карты на пакетик, находящийся в ЛР. На самом же деле вы проводите "Прием мастера", благодаря чему нижний король оказывается на лицевой стороне пакетика. Кладете пакетик на стол справа и напоминаете, что на нем лежат красные короли вместе с выбранной картой.
Просите зрителя снять левый пакетик, а затем и правый. Захватываете по пакетику в каждую руку, встряхиваете их, но не приближаете друг к другу. Расстилаете в виде ленты правый пакет - карта, находившаяся между королями, исчезла! Расстилаете на столе левый пакетик - между королями видна карта, конечно же, это та, которую выбрал зритель!

Чтение карт по буквам
До начала этого трюка вы должны депонировать в кармане четыре карты, которые в следующем порядке лежат лицом к телу: красная, черная, фигурная, очковая. Когда зритель перетасует колоду, вы забираете её и предлагаете после проведения обычного "Приема мастера" выбрать карту, которую вы незаметно переносите на лицевую сторону. Засовываете колоду в карман для того, чтобы депонированные карты попали на лицо колоды. Но перед этим бросаете взгляд на карту на лице колоды (выбранную) - допустим, это очковая карта.
Рассказываете что-нибудь о чтении карт по буквам. Далее говорите: "К-Р-А-С-Н-А-Я", вытягиваете из кармана на каждую букву по карте (крапом вверх) и кладете стопкой на стол. При этом первую карту берете со стороны лица колоды, а остальные - со стороны крапа. Таким образом, вы набрали пакет № 1. Далее вы говорите по буквам: "Ч-Е-Р-Н-А-Я" и таким же образом набираете карты для пакета № 2 (первую карту берете со стороны лица, а остальные -со стороны крапа колоды). Чтобы набрать карты для пакетика № 3, вы произносите слово "Ф-И-Г-У-Р-А" и, как и прежде, достаете на каждую букву по карте из кармана. Наконец произнесите по буквам: "О-Ч-К-О-В-А-Я", но лежащую на лице колоды очковую карту пропустите, а возьмите карту, выбранную зрителем, а затем другие карты. В том случае, если зритель выбрал фигурную карту, вы вызываете по буквам фигуру и берете карту зрителя.
Теперь у вас на столе четыре пакетика. Спрашиваете зрителя, какую карту он выбрал - очковую или фигурную? Перевернув поочередно кучки, вы показываете, что на их лице лежат карты, которые вы вызвали по буквам, а под последним пакетиком - карта, выбранная зрителем!

Обнаружение нескольких карт
В этом представлении вы отыскиваете карты, которые выбрали семь зрителей и заставляете их появиться различными путями:
а) даете зрителю перетасовать колоду и когда получаете ее обратно, вы должны незаметно заметить нижнюю карту колоды;
б) предлагаете семерым зрителям выбрать по одной карте, которые вы используете в будущем. С цомощью "Прием мастера" переносите эти карты на лицевую сторону колоды. Присваиваете каждому зрителю номер от 1 до 7. Карты лежат под колодой в соответствующем порядке;
в) раскрываете колоду веером (ваши карты лежат где-то в различных местах колоды) и отсчитываете глазами нижние семь карт. Закрываете веер и делаете разрыв над семью нижними картами при помощи мизинца ЛР. Затем снимаете сверху пакетик карт и кладете его на стол, на него еще один и т.д. до тех пор, пока наверху колоды не окажется последний пакетик из 7 карт. Теперь выбранные карты лежат наверху колоды в установленном вами порядке. Чтобы быть совершенно спокойным, вы можете бросить мимолетный взгляд на нижнюю карту предпоследнего пакетика (лежащую сразу над разрывом) - это должна быть замеченная вами карта. Также можно использовать для этого фокуса короткую или утолщенную карту или карту с загнутым уголком;
г) рассказываете о различных видах тасовки у различных народов: "Немцы, как правило, используют тасовку через руку". Берете колоду в ПР и стягиваете большим пальцем ЛР большой пакетик (не менее 8 карт) в ЛР. Затем, когда вы стягиваете в ЛР следующий пакетик, ПР забирает первый пакетик. Продолжаете тасовку и, в конце концов, кладете на верх колоды пакетик из выбранных зрителем карт. Говорите: "А теперь, как полагается, карты снимаем (делаете "Slip-cut" так, чтобы верхняя карта колоды осталась справа, и кладете обе кучки на стол) и уже имеем здесь карты зрителей № 1 и № 2".
Переворачиваете верхние карты обеих кучек и кладете их перед кучками на стол. Затем левый пакет (на котором лежат 5 карт зрителей) - на правый пакет;
д) "Американцы тасуют карты по-иному". Делаете известную форсированную индусскую тасовку. После такой тасовки расположение выбранных карт совсем никому не известно. Естественно, что после такой тасовки 5 карт зрителей остаются по-прежнему наверху. Переворачиваете колоду, удерживаемую в ЛР лицом вверх, глиссируете нижнюю (третью выбранную) карту и заворачиваете колоду в платок. Затем переводите колоду в вертикальное положение. Третья выбранная карта выступает теперь внизу наружу. Кладете указательный палец ПР сверху на колоду и одновременно подводите вытянутый мизинец под узкий край выступающей карты (через платок). Затем двигаете ПР вверх, при этом платок заметно свисает с указательного пальца ПР и стягивается с колоды. На самом же деле платок прикрывает карту, которую мизинец, нажимая на нижний край, прижимает верхним краем к указательному пальцу. Кладете колоду на стол, убираете платок и показываете третью выбранную карту;
е) "Самая веселая - это тасовка Шулеров - здесь карты тасуют вверх лицом". Переворачиваете колоду вверх лицом, снимаете ее на две кучки, которые кладете рядом на стол и при этом шелестите ими. Далее складываете карты вместе так, чтобы выбранные зрителями карты оказались первыми со стороны крапа. Забираете колоду лицом вверх в ПР и захватываете правый отворот пиджака, заряжаете карту под пиджак ("Карта в кармане"). Наконец достаете ЛР четвертую выбранную карту из кармана;
ж) при помощи "Двойной съемки" верхнюю карту перенесите на лицевую сторону колоды и скажите: "Шотландцы чаще всего не тасуют карты, желая сэкономить время, а только снимают их. Делаем теперь бросок, и у нас в руках оказываются карты зрителей № 5 и № 6". Затем вы берете колоду в ПР и бросаете в ЛР, при этом, благодаря давлению большого пальца сверху и остальных пальцев снизу, верхняя и нижняя карты остаются в ПР. Переворачиваете эти две карты - это карты, выбранные зрителями № 5 и № 6;
з) "Восточные фрисландцы начинают, как и шотландцы, со съемки, - проделав двойную съемку, переносите верхнюю карту под низ и сгибаете колоду немного по длине. -Затем все идет по-другому, вы тасуете колоду... но как... то лицом вверх, то лицом вниз". Далее берете колоду лицом вниз в ЛР. Большим пальцем ЛР сдвигаете несколько карт с верха в ПР, ладонь которой повернута вниз. Поворачиваете ПР ладонью вверх (карты, находящиеся в ПР, теперь смотрят лицом вверх) и продвигаете под этот пакет следующие карты из ЛР. Снова поворачиваете ПР ладонью вверх, сдвигаете следующие карты наверх до тех пор, пока у вас в ЛР не останется только одна карта - карта, выбранная зрителем № 7. Эту карту кладете не вниз, а на колоду в ПР. Если вы теперь посмотрите на колоду, то увидите, что вся нижняя половина лежит лицом вниз, а верхняя - лицом вверх, а на самом верху одна карта лицом вниз - это выбранная карта. Теперь вы переворачиваете верхнюю половину карт - все карты, за исключением выбранной, лежат правильно.
Действуете следующим образом: указываете на верхнюю карту и говорите: "Здесь, например, лежит одна карта лицом вниз". Снимаете карты посредине верхней половины и продолжаете: "А здесь - одна лицом вверх". Кладете снятые карты обратно. Снимаете в месте раздела (сгиб!) и говорите: "А здесь снова лицом вверх... и здесь тоже лицом вверх". При последнем слове показываете нижнюю карту снятого пакета и продолжаете: "Это говорит о различном положении карт в колоде - одни лежат лицом вверх, а другие - лицом вниз". При этом переворачиваете верхний пакет и кладете его на нижний. Теперь все карты в колоде лежат правильно, за исключением выбранной, она лежит лицом вверх в середине колоды. "Однако восточные фрисландцы не так хитры, как они сами о себе думают. Короткий щелчок языком, и все карты снова лежат правильно, за исключением одной - выбранной вами!". Расстилаете карты лентой на столе - ваши слова подтверждаются!

Переворот при тасовке
При некоторых фокусах определенная карта должна перевернуться в колоде. Есть несколько способов, при помощи которых можно добиться этого, но не все они просты. Относительно легко можно получить желаемое, используя следующий метод.
Карту, которую надо перевернуть, поместите наверх колоды. Колоду, как при нормальной тасовке, берете в ПР. Теперь на крап колоды (на верхнюю карту) поместите большой палец ЛР и при первом движении стяните несколько карт. Так происходит при нормальной тасовке. Вы же подводите ЛР сверху и нажимаете кончиком (!) пальца на верхнюю карту, которую сдвигаете вниз. Она скользит через нижний длинный край колоды, переворачивается вверх лицом и ложится под колоду. Между тем большой палец ложится на крап карты и продолжает обычную тасовку.
Все это длится долю секунды. А чтобы еще лучше замаскировать переворот, вы во время этих действий должны сделать руками движение вверх и вперед.

Множественное перемещение Дай Вернона

Рис. 104

Рис. 105

Рис. 106
Допустим, вы засовываете четыре выбранные карты в веер так, как это изображено на рис. 104. Затем закрываете веер и выравниваете колоду, при этом выбранные карты всегда выступают вперед (рис. 105). Наклоните наружный узкий край вниз, благодаря этому пакетик, который лежит над верхней выбранной картой, заскользит вниз вперед до тех пор, пока не упрется в находящийся впереди указательный палец и не сравняется с верхней выбранной картой. А теперь, как говорится, на одном дыхании, вы захватываете ПР выступающие вверх карты (рис, 106) и вытягиваете их вверх из колоды, в то время как большой и остальные пальцы крепко удерживают карты, выступающие вниз, за длинные стороны. Таким образом, в ЛР остается пакетик, соскользнувший вниз, и все выбранные карты под ним. На этот пакетик вы кладете карты, находящиеся в ПР. Теперь 4 выбранные карты находятся на лицевой стороне колоды.

Форсирование цвета
Этот интересный метод опубликован в 1921 году Перси Нальдреттом.
Фокусник раскрывает веером пять карточек разного цвета. Затем он показывает крапы карт, которые белого цвета и снабжены цифрами от 1 до 5. Один из зрителей выбирает число, соответствующая карта удаляется, а остальные откладываются в сторону. Цвет форсирован!

Рис. 107
Для этого вы используете пять больших карт, с одной стороны они белые и несут на себе цифры от 1 до 5, а с другой стороны все карты красные (или того цвета; который желательно форсировать). Одна карта двойная, т.е. она образует карман, открытый с одной стороны. Внутри него помещается приспособление, которое имеет вид карты, раскрашенной в разные цвета (рис. 107), как будто бы это четыре карты разных цветов, раскрытые веером. Это приспособление легко входит в карман. Карты лежат наготове на столе, верхней лежит двойная карта. Вкладыш-приспособление выдвинуто. Когда вы забираете пакет, прикройте руками нижние карты и держите его цветной стороной к зрителям. Каждый уверен, что видит пять цветных карт. Сдвигаете карты вместе, при этом приспособление исчезает в кармане. Затем переворачиваете карты и тасуете их. Снова раскрываете карты веером, теперь цифрами к зрителям. Один из зрителей называет число. Вы вытягиваете соответствующую карту, а остальные собираете и откладываете в сторону. Как и было задумано - форсирован нужный цвет. Этот принцип пригоден и для форсирования одной из 4-5 игральных карт.

Импровизированный карточный подъемник

Рис. 108
Прикрепите к нижней карте кусочек воска (можно использовать и двусторонний липкий пластырь), близко к переднему узкому краю. Вы можете перетасовать колоду, но так, чтобы нижняя карта осталась на своем месте. Раскрываете карты веером и даете зрителю вытянуть карту. Снимаете колоду, при этом вытягиваете нижнюю половину. Зритель кладет свою карту на верхнюю половину колоды, которая остается в ЛР, а нижнюю вы кладете на нее. При этом пакет, удерживаемый в ПР, сначала кладете только на нижнюю половину другой, а затем уже двигаете ее вперед. Сзади выступает одна карта. При выравнивании колоды пальцы сильно прижмите друг к другу. Затем держите ее вертикально ЛР, при этом лицевая сторона повернута к зрителям, ладонь перекрывает выступающую карту снизу. Мизинец ЛР ложится под картой и двигает ее вверх (рис. 108). Карта величественно поднимается над колодой.
Том Селлерс применяет еще другой, придуманный им метод. В то время, когда зритель кладет свою карту, фокусник слегка кашляет, при этом рот прикрывает колодой с положенной на ней картой. Таким образом он увлажняет дыханием нижнюю карту. Остальное происходит так, как описано выше.
Есть и другой способ увлажнить карту: пока зритель рассматривает карту, проведите рукой по рту и лизните кончики среднего и безымянного пальцев. Затем снимите колоду посредине, держите половину колоды за узкие концы указательным и большим пальцами. Увлажненные пальцы согните и проведите ими по нижней карте верхнего пакета. Остальное так, как описано выше.

Она выпрыгивает наружу
Кто? Естественно, вытянутая карта, которая была засунута зрителем в колоду. Фокусник каскадом пускает карты на стол. Выбранная карта не только выпрыгивает из колоды, но и переворачивается. Это очень эффектный метод появления выбранной карты. Вы должны выполнить карточный каскад, но незавершенный, так как вы не ловите карты другой рукой и карты падают на стол. А секрет?
Выбранную карту до половины выдвигаете из колоды вправо. Ваша ПР полностью прикрывает карты. Всё остальное происходит само собой.
Вот один из методов выдвигания карты наружу. Даете вытянуть карту, колоду кладете в ЛР. ПР снимаете половину колоды, зритель кладет свою карту на нижнюю половину колоды в ЛР, в то время, когда вы ПР накладываете снятый пакет на карты в ЛР, большой палец сдвигает положенную карту немного вправо. Теперь колоду выравниваете на виду у зрителей. При этом кладете кончики пальцев ЛР снизу против выступающей карты и двигаете ее еще далее вправо, пока она не будет выступать до половины из колоды. ПР захватывает колоду сверху, четыре пальца спереди, а большой сзади, при этом большой и указательный пальцы захватывают колоду посредине узкой стороны. Благодаря этому выступающая карта прикрыта ладонью и пальцами.

И еще два карточных подъемника
Техника действия с еще двумя карточными подъемникам достаточно подробно изображена на рис. 109-111 и на рис. 112-114 и дополнительных объяснений не требует.

Рис. 109

Рис. 110

Рис. 111

Рис. 112

Рис. 113

Рис. 114


ИЗ ТАЙН КАРТОЧНЫХ ШУЛЕРОВ

Крапленые карты
Крапленые карты! Некий писатель (кажется, это был Сабатини), книга которого открывалась этим драматическим и интригующим названием, несомненно знал их силу. Крапленые карты имеют довольно дурную репутацию, но фокусников она не должна смущать. Конечно же, если вы занимаетесь фокусами всего лишь несколько недель, эти слова наверняка испугают вас.
Неопытный фокусник, который собирается показать несколько трюков с такими картами, очень боится, что зрители скажут ему: "А ну-ка, дайте нам посмотреть ваши карты!" или "С вашими картами проделать такое можно, а вот попробуйте сделать это с моими картами!".
Но в действительности зрители при словах "крапленые карты" обычно восклицают: "О! Браво!" и "Конечно, давайте, только покажите, где здесь крапинки!".
Увы! Крапленые карты редко используются в карточных фокусах. Хороший фокусник (и даже средний фокусник) обычно относится к ним с предубеждением. Он в состоянии показать фокусы с гораздо более сильным эффектом и простыми картами. Одна из наиболее существенных причин отказа от использования крапленых карт состоит в том, что стандартные комплекты крапленых карт с печатной секретной маркировкой отличаются низким качеством.
Всю историю крапленых карт проследить не так-то легко и нельзя с полной уверенностью сказать, когда именно фокусники начали их использовать. По-видимому, крапленые карты в практику ввели карточные шулеры, а уже спустя некоторое время их идеей воспользовались фокусники. Первоначально игральные карты имели белую рубашку. Рисунок на обратной стороне, вероятно, появился, когда некий игрок, проигравший все свое состояние, был уличен в том, что специально оставил отпечатки пальца на обратной стороне карт. Этот неизвестный и явился изобретателем крапленых карт. Правда, на белой поверхности пятна были очень заметны. По этой причине первые картежные игроки краплеными картами пользовались очень осторожно.
Как в это не трудно поверить, но, обладая хорошим зрением, по картам действительно можно было читать. В пределах минуты очень опытный игрок легко обнаруживал до дюжины слабо заметных отпечатков. Это могли быть микроскопические вкрапления в бумагу разных инородных материалов, шероховатые поверхности и даже грязные отпечатки большого пальца. Эти пятна назывались ориентирами. На каждом листе они были совершенно разными. Также менялись они и на колодах. Игроки внимательно всматривались в каждое пятнышко на карточной рубашке, но обнаружить мастерски выполненный крап даже для человека с острым зрением и хорошей памятью подчас было очень нелегко. И, конечно же, еще сложнее было сделать метки незаметными для окружающих и различимыми для себя. Но эта работа стоила того, чтобы ею заниматься, а риск быть пойманным на крапленых картах оплачивался деньгами.
Ну а когда рубашку колоды украсили витиеватые рисунки, нечестные игроки получили поистине неисчерпаемые возможности. Крошечная вмятина в определенном месте рисунка, едва заметная отметина поперек декоративной линии могут быть обнаружены в очень редких случаях.
Возьмите в руки колоду карт и, после того, как вы изучили систему секрета маркировки, рассмотрите карты внимательно. Попрактиковавшись несколько минут, вы сможете распознать чуть ли не каждую карту. Вот один из способов того, как распознать карты, если в руки к вам попала крапленая колода.
Не стоит рассматривать каждую отдельную карту - здесь дело в целой колоде. Возьмите колоду в одну руку и держите ее с одной стороны. Затем выгните карты и отпустите их таким образом, чтобы они быстро щелкали. А теперь посмотрите на рисунок с краповой стороны карт. Если карты некрапленые, вы увидите, что рисунок замрет в первоначальном виде, но если хотя бы несколько карт, не обязательно все, были краплеными, вы увидите, как наверху запрыгает тонкая крапинка. Теперь вам больше не надо выгибать карты, посмотрите на ту часть рисунка, где перед этим запрыгала крапинка. Сравните эту часть узора с такой же на следующей карте. Вы увидите, что здесь есть небольшие расхождения. Например, основание цветка будет иметь тонкую черточку, которая находится в разных местах у разных карт. Или вы можете увидеть, что тот же самый цветок имеет маленькую горошину в различных местах. Это не значит, что вы должны точно запомнить, в каком месте находится эта черточка, просто нужно уметь видеть рисунок.
Лучшие крапленые карты - это те, которые метятся вручную. Сделать это гораздо быстрее, чем отпечатать такие карты, а затем разложить по тысячам колод. Ведь маркировка одной колоды никогда не будет такой же, как у следующей, продающейся в одном и том же магазине, а "чтецам" (так и фокусники, и картежники называют людей, которые умеют читать по крапленым картам) необходимо разбираться в картах в считанные секунды.
Существует множество способов крапления игральных карт со стороны рубашки. Самые элементарные из них - ретушировка чернилами или царапание рисунка иглой. В анналах карточной магии вы можете прочитать об игольчатых картах, о картах с мечеными краями, о картах с двойным краплением, о картах с засечками ногтем, о тусклых картах, о светящихся картах, о темных картах, о светлых картах, о песочных картах, о картах с передним краплением и еще о многих типах крапления. Если вы будете находиться в обществе, где постоянно играют одними и теми же картами, то нисколько от того не станете опытнее. Вы можете знать секрет маркировки на рубашках одной колоды карт и не находить ничего подозрительного с иной системой крапления. Вот несколько способов легко сделать крапленую колоду, карт, в которой ничего нельзя обнаружить даже при самой тщательной проверке.
Наиболее доступный и распространенный способ - крапление чернилами. В наши дни шариковых ручек каждый может быстро и весьма эффектно выполнить крапление колоды карт. Но это было не всегда простым делом: до тех пор, пока не появились быстро высыхающие чернила. А до этого карточные игроки пользовались специальным видом чернил, которые подбирались по цвету и поверхности игральных карт, производившихся мануфактурами. Казалось, они сами впитывали чернила. В наши дни эти функции с успехом выполняют шариковые ручки. После нанесения метки ручкой необходимо только отполировать это место мягкой тряпочкой, чтобы придать равномерный блеск. Во всем остальном технология нанесения метки шариковой ручкой не отличается от метки чернилами. Наиболее часто для нанесения меток используются чернила голубого и красного цветов.
Нанесенные на карты секретные метки должны быть невидимы для посторонних и ясно видимы для вас. Иначе зачем этим делом заниматься? Для этого маркировка должна находиться на одном и том же месте на всех картах. Обычно это верхний левый угол, потому что именно он всегда виден, когда фокусник держит в левой руке карты, развернутые веером и рубашкой вверх.
Но какая же система должна быть положена в основу при маркировке карт? Наиболее выгоден метод часового циферблата. Если представить рисунок на рубашке карт в круглой форме, т.е. наподобие циферблата, то на него необходимо нанести метки от туза (первая карта) до дамы (двенадцатая карта). Поэтому-то и подходит здесь часовая система.
Теперь, что касается мастей. Вам необходимо три маркировки для мастей: одна для треф, одна для червей и одна для пик. Все бубны остаются без маркировки, так же, как без маркировки остаются короли.
Две такие условные метки на карте придают ей определенное значение от туза до дамы и определенную масть от трефы до пики. Одна карта не будет иметь меток - это Кб, т.к., повторимся, ни короли, ни бубновая масть не маркируются.
Для того, чтобы маркировку никто не заметил, она должна быть буквально микроскопической. Тонкая линия в 1/8 дюйма или крапинка в виде точки, нанесенная в известном месте, достаточна для того, кто знает, где ее надо видеть и что она обозначает.
Стандартное крапление карт, принятое в США, известно под названием "Авиационное клеймо". В различных местах рисунка на обратной стороне карты наносятся тонкие черточки, как на листике. Один из таких листков в верхнем левом углу выбирается для нанесения крапления. Каждая веточка имеет в определенном месте крохотный бутончик, на который наносятся черточки. Число дополнительных бутончиков указывает на величину карты, а черточка - на ее масть. Крапление на этих картах выполнено так искусно, что не применив тот прием, который был описан выше, это крапление никто обнаружить не в состоянии. С другой стороны, тот, кто знает, в чем здесь секрет, может легко читать карты.
Игроки, которые играют в покер и аналогичные игры, нуждаются лишь в одной части маркировки, показывающей достоинство карт. Масть для них, как правило, не важна. Здесь нужно знать, у кого находятся самые старшие карты. Поэтому они маркируют карты от десятки до туза одной единственной меткой. Но фокуснику важно знать каждую карту в колоде, и ему приходится маркировать все карты. Работа эта должна быть очень тщательной.
Для того, чтобы легко выполнить и затем легко прочитать значение карты, существует еще система вертикально и горизонтально нанесенных линий.
Ол Бейкер, знаменитый американский фокусник, разработал другую систему, которая отличается от приведенных выше. Он проводил по рисунку на обратной стороне карты кривую линию и соединял ее шариковой ручкой в какие-нибудь фигуры или буквы. Одни линии на рисунке он уничтожал, другие добавлял, пока не получал определенную конфигурацию по одному ему известной системе. На мой взгляд, это было слишком смело. У меня всегда есть опасение, что если я ясно вижу маркировку, то и зрители могут обратить на нее внимание. И это опасение разделяют многие фокусники. Сухими из воды выходят только те, кто в нее не падает, поэтому, показывая чудеса, лучше максимально обезопасить себя.
Чернила используются не только на обратной стороне карт. Небольшое пятно в правом углу карты достаточно для того, чтобы по нему можно было "прочитать" карту. Эту систему фокусники также переняли от игроков. Хотя крапление карты по краям уязвимо и его легко замечают зрители.
Еще один очень старый трюк картежников, который у них также давно позаимствовали фокусники, - нужная карта обнаруживается не зрительно, а на ощупь. Для этого необходимо карты наколоть острой иглой, в результате чего на обратной стороне образуется очень тонкий рельеф. Большой палец скользит по карте, проходит по этому рельефу и отмечает его положение, что дает ключ к идентификации карты. Однако и эта система в некоторых случаях оказывается уязвимой. Ее слабость была преодолена Шарлье, легендарным экспертом по фокусам, жившим в XIX веке. Шарлье умел делать наколотые карты, не оставляя следов на их передней поверхности. Его метод был прост, но очень кропотлив. Шарлье сначала разделял пополам каждую карту (сделать это не так трудно, как может показаться на первый взгляд). Затем он накалывал иглой заднюю половину карты, после чего обе половины совмещались и склеивались. В результате рельеф на задней стороне был более выпуклым, а на передней отсутствовали отверстия.
Такая система крапления карт была великолепна, если использовалась колода в 32 листа. Но при пользовании колодой в 52 листа дело значительно осложнялось. В системе Шарлье для того, чтобы опознать каждую карту, всегда делалось две отметки. Одна предназначалась для обозначения масти, а вторая - для передачи ее значения. Маркировка дублировалась по каждому краю карты, поэтому фокуснику не приходилось заботиться о том, с какой стороны ему держать колоду. Отметки были всегда ощутимы под большим пальцем. Маркировка масти наносилась вдоль диагональной линии, проходящей от левого верхнего угла карты к ее центру. Булавочный укол вблизи угла карты соответствовал трефам, немного ближе к центру - червям и в самом центре карты - пикам. Бубновая масть оставалась без маркировки. Таким образом, достаточно было сделать легкое движение большим пальцем от верхнего угла карты к ее центру, чтобы можно было определить масть карты.
Значение каждой карты отмечалось вдоль угла и вниз по правой стороне карты. Одной точкой в этом месте обозначалась дама. Вдоль угла можно было обозначить четыре карты: туза, короля, валета и десятку. Две отметины вдоль правой стороны обозначали девятку и восьмерку. Семерка каждой масти не обозначалась.
Можно подумать, что накалывание будет слишком заметно для каждого, кто возьмет карты в руки. Но в действительности это не так. Маленькие выпуклости настолько незначительны, что их можно принять за дефект карты или прилипшую соринку, если их вообще кто-нибудь почувствует. Разумеется, игрок или фокусник, ожидающий найти какую-либо отметку на картах, знает, где ее искать. Но ваш шанс заключается в том, что вы отдаете колоду карт обычному зрителю, и можете быть совершенно спокойны - он на них ничего не обнаружит.
Некоторые фокусники, которые использовали систему Шарлье, пришли к выводу, что такая маркировка будет очень сложной и громоздкой для колоды в 52 листа. К тому же утонченная и усовершенствованная ловкость рук сегодня почти вытеснила необходимость использования крапленых карт. Но в некоторых трюках все-таки можно воспользоваться крапленой колодой.
Для изготовления крапленых карт берется самая обычная колода. Накалывание производится очень тонкой иглой, вмонтированной в кольцо. Преимущество такого способа заключается в том, что нет необходимости накалывать все карты колоды, ибо в конкретном фокусе надо узнать только одну карту. Например, фокусник может выступать с завязанными глазами и не видеть абсолютно ничего. В этом случае чрезвычайно полезно отмечать карту таким образом, чтобы ее можно было опознать не глядя.
Разумеется, есть множество простых способов крапления карт. Но почти всегда опытный фокусник предпочитает пользоваться старым способом, т.к. в этом случае риск обнаружения крапленых карт будет минимальным. Вот почему фокусники больше всего избегают накалывания.

Рис. 115

Рис. 116
На рис. 115 изображена система маркировки карт по Шарлье. Верхний конец этой карты показывает положение для нанесения каждой отметки. Нижний конец показывает маркировку только одной карты, в данном случае - это Вч. Кружками на карте отмечены обозначения мастей по диагонали вниз слева направо: трефы, черви, пики. Крестиками обозначаются достоинства карт, верхний ряд слева направо: туз, король, валет, десятка; средний ряд: дама, девятка; нижний ряд: восьмерка. На рис. 116 показано кольцо с вделанной в него иглой. При необходимости острие иглы может убираться в глубину кольца. Как только фокусник берет необходимую карту в руки, он освобождает иглу из кольца, накалывает карту, после чего игла снова прячется. На рис. 117б показан образец карты с нанесенным узором. На рис. 117а показана та же карта в увеличенном виде. Цветочный орнамент в левом верхнем углу карты очень хорошо подходит для нанесения там маркировки, например, с помощью накалывания. Наносится одна метка для обозначения масти карты, начиная с верхнего угла и по ходу часовой стрелки: пики, черви, бубны, трефы. Одна метка в орнаменте наносится для обозначения величины карты - от двойки и далее по ходу часовой стрелки: 3, 4, 5, 6, 7, 8, 9, 10, валет, дама туз. В центре делается метка для обозначения короля.

Рис. 117а

Рис. 117б
Имеется еще один простой способ маркировки карт, который в буквальном смысле слова состоит в том, что карты надписываются. Сколько средств вы можете назвать, чтобы выполнить такую маркировку? Немного. Разумеется, карандаш или ручка исключаются, и в таком случае не остается другого способа прикосновения к картам, как руками. Этот тип маркировки похож на мазню - руки натираются акварельной краской или копировальной бумагой. Что касается меня, то я никогда не мог понять, как фокусники могут разводить грязь в таком благородном деле. Ведь их задача заключается в том, чтобы узнать одну, максимум, две карты.
Один из наиболее разумных способов крапления карт был разработан также игроками. Некоторые карты просто затираются таким образом, что когда такая карта подносится к свету, он не отражается на ее глянцевой поверхности. Это делается прямо во время игры, вернее, в процессе раздачи карт. Влажный палец проворачивается вокруг карты, пока не высохнет, а на карте не появится матовое пятно. Как правило, таким образом маркируются карты высокого значения. Метить масти там, где ставки высоки, не приходится. Покер, например, состоит в том, чтобы подобрать карты по их значению, а подбор карт по мастям уже требует более высокого мастерства.
Следует знать все эти приемы, когда садишься играть в карты с каким-нибудь незнакомым человеком. Такие наборы карт, когда собираются две или три карты низкого значения, очень часто не выигрывают по сравнению с более высокими по значению подборами. Если же к этому добавить, что какой-то игрок в состоянии прочесть по рубашкам почти половину колоды, то выиграть у него будет чрезвычайно трудно. Десятки, валеты, короли, дамы и тузы маркируются просто слюной. Десятки могут иметь матовую диагональную полосу поперек слева направо, валеты имеют такую же диагональ, но справа налево, дамы обозначаются матовой полоской по левой стороне карты, а короли такой же полоской, но по правой стороне карты. Туз обозначается мазком в углу карты.
Думаю, что все это вы вспомните, когда в следующий раз сядете играть в карты с попутчиком, у которого будет неприятная привычка мочить карты перед их раздачей.
Я не думаю, что кому-либо удастся сделать блестящие карты иначе, как отполировав их, но я знаю, что некоторые шулеры используют колоды, в которых все карты высокого значения отличаются по блеску рубашек, а все карты низкого значения намного тусклее. Это, однако, не столько их заслуга, сколько недостатки в обработке карт, выпускаемых промышленностью или, может быть, это вызвано возрастом карт.
Возьмите две совершенно одинаковые колоды карт и одной из них играйте всю неделю. Смачивание слюной, трение от тасовок и т.п. делают эту колоду более тусклой, чем новая. Когда карты достигнут такой степени изношенности, уберите все высокие карты из колоды и замените их такими же из новой. Поднесите теперь карты к свету и сравните их блеск. Вы увидите, что разница будет достаточно заметной. По этой причине всегда внимательно посмотрите на карты, прежде чем садиться играть. Достаточно взглянуть на карты, и вы увидите, что края более старых карт темнее, чем у новых с их белым блеском.
Хотя обычный зритель едва ли заметит различие в блеске ребер карт, которыми пользуется фокусник. Иногда фокусник сам делает собственную полировку рубашек карт перед их употреблением, для чего готовится специальный лак. Затем тонкие черточки артистического лака накладываются в различных местах карт. Здесь так же, как и в случаях с картами, мечеными чернилами, двух черточек вполне достаточно для идентификации любой карты. Одна из полосок обозначает масть, а вторая - достоинство карты.
Матовость при использовании блестящих карт должна быть заметна даже при слабом освещении. Все дело здесь только в нужном угле при рассматривании карт. Отметки чернилами, наоборот, должны быть заметны только при сильном свете.
Некоторые шулеры используют крапление карт специальными чернилами, которые совершенно не видны в обычных условиях, но хорошо видны при применении очков, снабженных стеклами со специальным покрытием.
Фокусникам известно много способов крапления. Однако некоторые не желают тратить время на все эти кропотливые операции, связанные с краплением карт, они просто накалывают карты с лицевой стороны. Но помните, что отверстие в карте куда более заметно, чем чернильное пятно.
Не очень хорошо накалывать карты иголкой. В результате получается слишком отчетливый отпечаток. Поэтому карты необходимо положить на лист мягкого металла, например, латунь или алюминий, и иголка должна пройти сквозь карту в металл. При этом способе отверстие получается наиболее узким и карту можно легко определить на ощупь.
Каждый настоящий фокусник в своей артистической карьере должен уметь показывать фокусы с краплеными картами. Правда, редко кто из них занимается исследованием всех возможностей, открывающихся на этом пути. А теперь, дорогие читатели, если фокусник поразит вас невероятным фокусом, вспомните об этой статье и подумайте, не связана ли его хитрость каким-либо образом с краплеными картами!

Практические примеры крапления карт

Рис. 118
На рис. 118 изображена часть крапа колоды. Весь ее крап покрывает крестообразный рисунок - 7 рядов, по три крестообразных рисунка в каждом ряду. Точка внутри креста может быть поставлена внутри одного из четырех лучей, что соответствует определенной масти: 1 -черви,2 - пики, 3 - бубны, 4 - трефы. В первом ряду левый крест - туз, средний - король, правый - дама; во втором ряду левый крест - валет, средний - десятка и т.д.
Например, точка, поставленная на рис. 118, соответствует 106.

Рис. 119
Легко метить карты, имеющие сетчатый рисунок крапа. Основной рисунок образуют четыре жирные линии, их перекрест образует большой квадрат, каждый такой квадрат разделен на 9 квадратов поменьше, а каждый из квадратов среднего размера в свою очередь разделен на четыре части (рис. 119).
Точка, поставленная внутри квадрата средней величины, указывает на достоинство карты. На рисунке эти квадраты обозначены буквами, расположенными рядом с ними: Т - туз, К - король, Д - дама, В - валет, 10 - десятка, 9 - девятка, 8 - восьмерка, 7 - семерка, 6 - шестерка. В зависимости от того, в каком из квадратов расположена точка определяется масть карты 1 - черви, 2 - пики 3 - бубны, 4 - трефы.
Часто встречаются крапы, окаймленные темной жирной линией, на которой расположены светлые кружочки. Достаточно зачернить две точки, и вы сможете обозначить любую из 36 карт.

Рис. 120
Некоторые виды карт имеют крап, ограниченный нижней линией, на которой расположено восемь кружков. Эти кружки повторяются несколько раз с низа до верха карты (до четырнадцати). Если у кружков, расположенных у верхнего и нижнего краев карты, поставить карандашные точки, то совсем нетрудно определить, какая это карта.
Сами кружки слева направо обозначают достоинства карт от туза до семерки. Точка над кружком обозначает червовую масть, под ним - бубновую, справа - пиковую, а слева - трефовую (рис. 120).

"Кривые карты"
Правильно утверждают, что многие шулеры изучают книги о фокусах. Методам обращения с картами они придают первостепенное значение. Важен для них и способ маркировки карт. Умение держать себя, владение определенным объемом знаний и ловкость рук в какой-то мере приближают их к фокусникам. Удивительно, что ни один из фокусников, которые имеют значительно большую ловкость рук и знают больше приемов, чем шулер, так никогда и не пришел в ряды шулеров. Объяснение, по-видимому, кроется в том, что фокусник всегда сознает, как он будет выглядеть, когда коллеги рано или поздно узнают о его второй "профессии".
Один из шулеров долгое время применял уловку, которая не находила себе объяснения. О ней в своих мемуарах рассказывает Макс Берел - известный американский ясновидец и чтец мыслей. Заключалась она в том, что любая карта, вытянутая и возвращенная зрителем, а затем затасованная в колоду, исчезала из нее и далее появлялась по желанию демонстратора в определенных местах.

Рис. 121
Для демонстрации этого трюка требуется две колоды карт с одинаковыми рубашками, чтобы в нужный момент можно было подменить одну колоду на другую. Колода "А" имеет слегка вогнутые длинные края, а колода "В" - слегка выпуклые. Обрезать карты надо очень аккуратно, чтобы все карты в колоде были одинаковыми (рис. 121).
Для этой цели изготовьте шаблон из жести. Далее накладываете его на каждую карту в отдельности и выступающие участки обрезаете острыми ножницами. Самое главное здесь - правильно удержать карту вместе с шаблоном, чтобы она не сдвигалась в сторону. После нескольких упражнений вы обретете необходимую сноровку.
Помните, что углубление или выпуклость с каждой стороны не должны превышать 1 мм по сравнению с углом карты. Это совершенно незаметно для зрителей, но вполне достаточно для демонстрации фокуса.
Обращение с этой двойной колодой точно такое же, как и с "конической" колодой карт. Как поступает шулер, если ему необходимо заполучить карту, которую вытянул из колоды другой человек? Если карта вытянута из колоды "А", то он, пока эта карта находится у зрителя, подменяет колоду "А" на колоду "В". Приняв в нее вытянутую карту, он затасовывает ее, а затем вытягивает и переносит наверх или под низ колоды, в заключение забирает ее и распоряжается по своему усмотрению.